
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/-fjQYMdX8zJxO-XvoaaR6q3x1Qk.js"></script><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Government Tactics to Silence Criticism and Social Demands Deepen Human Rights Crisis in Nicaragua &ndash; Amnesty International USA</title>

<meta name="news_keywords" content="activists, arbitrary detention and imprisonment, covid-19, covid-19 and human rights, crackdown, detainment, freedom of association, freedom of expression, human rights crisis, human rights defenders, illegal detention, imprisonment, inhumane prison conditions, journalists, nicaragua, nicaragua human rights, pandemic, peaceful assembly, police, political detainees, prison conditions, protests, repression, right to freedom of expression, right to peaceful protest, surveillance, threats, unjust imprisonment, violence against journalists, wrongful imprisonment, nation, politics, world, human rights, amnesty" />
<meta name="original-source" content="https://www.amnestyusa.org/reports/government-tactics-to-silence-criticism-and-social-demands-deepen-human-rights-crisis-in-nicaragua/" />
<link rel="canonical" href="https://www.amnestyusa.org/reports/government-tactics-to-silence-criticism-and-social-demands-deepen-human-rights-crisis-in-nicaragua/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Government Tactics to Silence Criticism and Social Demands Deepen Human Rights Crisis in Nicaragua &ndash; Amnesty International USA" />
<meta property="og:description" content="Since the current human rights erupted in Nicaragua in 2018, the government has clamped down on all forms of dissent or criticism. The authorities have pursued a policy of eradicating, at any cost, activism and the defense of human rights, said Amnesty International in a new report published today." />
<meta property="og:url" content="https://www.amnestyusa.org/reports/government-tactics-to-silence-criticism-and-social-demands-deepen-human-rights-crisis-in-nicaragua/" />
<meta property="og:site_name" content="Amnesty International USA" />
<meta property="article:publisher" content="https://www.facebook.com/amnestyusa" />
<meta property="article:tag" content="activists" />
<meta property="article:tag" content="arbitrary detention and imprisonment" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="COVID-19 and human rights" />
<meta property="article:tag" content="crackdown" />
<meta property="article:tag" content="detainment" />
<meta property="article:tag" content="Freedom of Association" />
<meta property="article:tag" content="Freedom of Expression" />
<meta property="article:tag" content="HUMAN RIGHTS CRISIS" />
<meta property="article:tag" content="Human Rights Defenders" />
<meta property="article:tag" content="Illegal Detention" />
<meta property="article:tag" content="imprisonment" />
<meta property="article:tag" content="Inhumane prison conditions" />
<meta property="article:tag" content="journalists" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="Nicaragua Human Rights" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="peaceful assembly" />
<meta property="article:tag" content="POLICE" />
<meta property="article:tag" content="political detainees" />
<meta property="article:tag" content="Prison Conditions" />
<meta property="article:tag" content="protests" />
<meta property="article:tag" content="repression" />
<meta property="article:tag" content="Right to freedom of expression" />
<meta property="article:tag" content="right to peaceful protest" />
<meta property="article:tag" content="Surveillance" />
<meta property="article:tag" content="Threats" />
<meta property="article:tag" content="unjust imprisonment" />
<meta property="article:tag" content="violence against journalists" />
<meta property="article:tag" content="wrongful imprisonment" />
<meta property="og:image" content="https://www.amnestyusa.org/wp-content/uploads/2021/02/GettyImages-1170055611-1.jpg" />
<meta property="og:image:secure_url" content="https://www.amnestyusa.org/wp-content/uploads/2021/02/GettyImages-1170055611-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="689" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Since the current human rights erupted in Nicaragua in 2018, the government has clamped down on all forms of dissent or criticism. The authorities have pursued a policy of eradicating, at any cost, activism and the defense of human rights, said Amnesty International in a new report published today." />
<meta name="twitter:title" content="Government Tactics to Silence Criticism and Social Demands Deepen Human Rights Crisis in Nicaragua &ndash; Amnesty International USA" />
<meta name="twitter:site" content="@amnestyusa" />
<meta name="twitter:image" content="https://www.amnestyusa.org/wp-content/uploads/2021/02/GettyImages-1170055611-1.jpg" />
<meta name="twitter:creator" content="@amnestyusa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.amnestyusa.org\/","name":"Amnesty International USA","alternateName":"AIUSA","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.amnestyusa.org\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.amnestyusa.org\/reports\/government-tactics-to-silence-criticism-and-social-demands-deepen-human-rights-crisis-in-nicaragua\/","sameAs":["https:\/\/www.facebook.com\/amnestyusa","https:\/\/www.instagram.com\/amnestyusa\/","https:\/\/www.youtube.com\/amnestyusa","https:\/\/twitter.com\/amnestyusa"],"@id":"#organization","name":"Amnesty International USA","logo":"https:\/\/www.amnestyusa.org\/wp-content\/uploads\/2017\/05\/logo_hor-1.png"}</script>

<link rel='dns-prefetch' href='//www.amnestyusa.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/fonts/slick.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-BdCn20.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-BdCn20Ob.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Light.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-LightObl.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Bd2.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Obl.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Bd2Obl.woff" as="font" type="font/woff2" crossorigin><link rel="stylesheet" href="/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1">
<link rel="stylesheet" href="/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1">
<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1">
<link rel="stylesheet" href="/wp-content/plugins/auth0/assets/css/main.css?ver=5.6.1">
<link rel="stylesheet" href="/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.1">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0">
<link rel="stylesheet" href="/wp-content/themes/aiusa/dist/styles/main.css?ver=20210209">
<link rel="stylesheet" href="/wp-content/themes/aiusa/style.css?ver=20210209">
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.amnestyusa.org\/wp-admin\/admin-ajax.php","nonce":"be3c589a5f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script defer src="/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2" id="cookie-notice-front-js"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.amnestyusa.org"><link rel="https://theeventscalendar.com/" href="https://www.amnestyusa.org/wp-json/tribe/events/v1/" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type="text/css" id="wp-custom-css">
			.take-action-page .card-deck .card-block {
	padding-top:0px !important;
}
.take-action-page .card-deck .card-block h4 {
 display:flex;
 align-items:center;
 justify-content:center;
 min-height:80px;
 margin-left:-1.25rem;
 margin-right:-1.25rem;
 padding:8px 25px;
 text-align:center;
 background:black;
 color:#FFF;
}

.take-action-page .card.ai-card {
	background-color:transparent;
	border:solid 2px #000;
}

.take-action-page .card.ai-card .ai-btn-4 {
	border-color:#000;
	border-top-color:transparent;
	border-left-color:transparent;
	border-right-color:transparent;
	background:transparent;
	display:block;
	text-align:left;
	padding-left:0;
}

@media (max-width: 959px) {
	.card-deck {
			display: block !important;
			flex-flow: row wrap;
	}
}

.embed-container iframe {
	width:100%;
}

.embed-container {
  position: relative;
  overflow: hidden;
  max-width: 100%;
  background: black;
}

div#gform_wrapper_109 {
    display: block!important;
}
div#grassroots__sidebar .col-md-5 {
    background: white;
    padding: 2rem;
    border: 4px solid yellow;
}
@media(min-width:768px){
	div#grassroots__sidebar .col-md-7 {
    padding-right: 5rem;
}
}

.page-id-6226 #work_icons_three img, .page-id-6226 #work_icons_two img {
	object-fit:contain;
}

.card-action .card {
    padding-bottom: 60px !important;
}

.Campaign__canvas button svg path {
	fill: yellow !important;
}

.dropdown-menu {
    top: calc(100% - 5px);
}

.wp-video {
	margin: 0 auto;
	margin-bottom:10px;
}
.wp-video br {
	display:none;
}

#banned-books-form {
	display:flex;
	align-items:start;
}

#banned-books-form h3 {
	flex:0 0 50%;
	padding-right:15px;
	margin-top: 28px;
}

#banned-books-form .gform_wrapper {
	flex:0 0 50%;
	margin-top:0;
}

#banned-books-form .gfield_label {
	display: none;
}

#banned-books-form .gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]) {
	background:transparent;
    border-color: transparent;
    border-bottom-color: #FFF;
    outline: none;
}

#banned-books-form .gform_wrapper .gform_fields {
	display: flex;
	flex-wrap: wrap;
}

#banned-books-form .gform_wrapper .gform_fields .form-50 {
	flex:0 0 50%;
}

#banned-books-form .gform_wrapper .gform_fields .form-100 {
	flex:0 0 100%;
}

.text-white .gform_wrapper .gform_footer input.button {
	border:solid 2px #FFF !important;
}

.text-white .gform_wrapper .gform_footer input.button:hover {
	color:#000 !important;
}

@media only screen and (max-width:768px) {
	#banned-books-form .gform_wrapper .gform_fields,
	#banned-books-form {
		display:block;
	}
}

[class*="newsletter"] .page a {
	color:#FFF;
	text-decoration:underline;
}

[class*="newsletter"] .page a:hover {
	color:yellow !important;
}

[class*="newsletter"] .page a.btn {
	margin-top:10px;
	text-decoration:none;
}

@media screen and (min-width:769px) {
	[class*="newsletter"] p {
		font-size: 18px; 
	}
}

h1.home-title {
	white-space:normal;
}


@media screen and (max-width:767px) {
	#cookie-notice {
		display:none !important;
	}
	.btn {
		white-space:normal;
	}
	.card-block {
		padding:0;
	}
	.card.no-bg-color {
		padding-left:0;
		padding-right:0;
		margin-left:0;
		margin-right:0;
	}
}
@media screen and (max-width:360px) {
	.title-box {
		min-width:100%;
	}
}
@media (min-width: 992px) {
	.navbar-toggleable-md .navbar-nav {
			align-items:flex-end;
		  flex-wrap:wrap;
	}
	.navbar-toggleable-md .navbar-nav li a{
		text-align:center;
		padding: 10px 15px;
    white-space: nowrap;
		display:inline-block;
	}
}

ol.amnesty-list>li.newsletter:before{
	content:"5";
}

ol.amnesty-list>li.membership:before{
	content:"7";
}

ol.amnesty-list>li.leader:before{
	content:"8";
}

ol.amnesty-list>li.group-resources:before{
	content:"9";
}
.slick-next, .slick-prev {
	width:40px;
	height:40px;
}


#custom-module-2a .body-1 p {
   font-size: 1.125rem;
}
#custom-module-2a .black-bg {
	 font-size:2rem;
}
.readmore-expand {
	overflow:hidden;
	margin-bottom:15px;
}		</style>
<link rel="author" href="/wp-content/themes/aiusa/humans.txt" />

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/aiusa/dist/images/favicons/apple-touch-icon.png?v=ngG4enoAPR">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-32x32.png?v=ngG4enoAPR" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-16x16.png?v=ngG4enoAPR" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/aiusa/dist/images/favicons/manifest.json?v=ngG4enoAPR">
<link rel="mask-icon" href="/wp-content/themes/aiusa/dist/images/favicons/safari-pinned-tab.svg?v=ngG4enoAPR" color="#000000">
<link rel="shortcut icon" href="/wp-content/themes/aiusa/dist/images/favicons/favicon.ico?v=ngG4enoAPR">
<meta name="apple-mobile-web-app-title" content="Amnesty International USA">
<meta name="application-name" content="Amnesty International USA">
<meta name="msapplication-TileColor" content="#fff000">
<meta name="msapplication-TileImage" content="/wp-content/themes/aiusa/dist/images/favicons/mstile-144x144.png?v=ngG4enoAPR">
<meta name="msapplication-config" content="/wp-content/themes/aiusa/dist/images/favicons/browserconfig.xml?v=ngG4enoAPR">
<meta name="theme-color" content="#ffffff">


<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:318250,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-597KDT');</script>

</head>
<body class="reports-template-default single single-reports postid-68189 cookies-not-set tribe-no-js tribe-theme-aiusa government-tactics-to-silence-criticism-and-social-demands-deepen-human-rights-crisis-in-nicaragua sidebar-primary">

<iframe height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-597KDT" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>

<div class="container-fluid white-bg bottom-border-thin hidden-sm-down">
<div class="row d-flex justify-content-end highest-nav-row" role="menu">
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://shop.amnestyusa.org/">Merch Store</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="/take-action/events/amnesty-international-usas-2021-annual-general-meeting/">2021 Virtual AGM</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://www.amnestyusa.org/take-action/urgent-action-network/">Urgent Actions</a>
<a role="menuitem" class="nav-link no-underline highest-nav left-border-black-thin ml-8 pl-16" href="/membercenter">Member Center</a>
</div>
</div>
<header id="header">
<nav class="navbar navbar-toggleable-sm top-nav hidden-sm-down" role="navigation">
<a class="logo" href="/?utm_source=EN-EOY-redirect">Amnesty International</a>
<div class="collapse navbar-collapse" id="navbarNav">
<ul id="menu-header-primary-navigation" class="nav navbar-nav mr-auto d-flex justify-content-around"><li class="nav-label-short menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6280 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/about-us/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">About Us</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Overview</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/impact/" class="nav-link yellow-hover ai-subnav-item no-underline">Impact</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/history/" class="nav-link yellow-hover ai-subnav-item no-underline">History</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="nav-link yellow-hover ai-subnav-item no-underline">Who We Are</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/idea/" class="nav-link yellow-hover ai-subnav-item no-underline">Diversity &#038; Inclusion</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="nav-link yellow-hover ai-subnav-item no-underline">Grants &#038; Awards</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="nav-link yellow-hover ai-subnav-item no-underline">Financial &#038; Legal Documents</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/careers/" class="nav-link yellow-hover ai-subnav-item no-underline">Careers</a></ul>
</div>
<li class="nav-label-our-work menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6284 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/our-work/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Our Work</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Issues &#038; Campaigns</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/countries/" class="nav-link yellow-hover ai-subnav-item no-underline">Countries</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/cases/" class="nav-link yellow-hover ai-subnav-item no-underline">Cases</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/?page_id=6216" class="nav-link yellow-hover ai-subnav-item no-underline">Actions</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnesty-innovation-lab-proposal-form/" class="nav-link yellow-hover ai-subnav-item no-underline">Innovation Lab</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/government-relations/" class="nav-link yellow-hover ai-subnav-item no-underline">Advocacy &#038; Government Relations</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6286 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/amnestynews/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/newsroom/" class="nav-link yellow-hover ai-subnav-item no-underline">Newsroom</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/stories/" class="nav-link yellow-hover ai-subnav-item no-underline">Field Stories</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer Leaders</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/victories/" class="nav-link yellow-hover ai-subnav-item no-underline">Victories</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6290 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="nav-link yellow-hover ai-subnav-item no-underline">Reports</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="nav-link yellow-hover ai-subnav-item no-underline">Toolkits &#038; Guides</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="nav-link yellow-hover ai-subnav-item no-underline">Training &#038; Education</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="nav-link yellow-hover ai-subnav-item no-underline">Archives Project</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/activism-guide/" class="nav-link yellow-hover ai-subnav-item no-underline">Activism Guide</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Contact Us</a></ul>
</div>
<li class="aiusa-nav-search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-10083 nav-item nav-item-hover align-self-center dropdown-width"><a href="/search" class="nav-link dropdown-toggle no-arrow no-underline" role="button" aria-haspopup="true" aria-expanded="false">Search</a><li class="btn-takeaction menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6711 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/take-action/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Take Action</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="nav-link yellow-hover ai-subnav-item no-underline">Join Our Movement</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/?page_id=6216" class="nav-link yellow-hover ai-subnav-item no-underline">Act Now</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/events/" class="nav-link yellow-hover ai-subnav-item no-underline">Events</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/find-a-group/" class="nav-link yellow-hover ai-subnav-item no-underline">Find A Group</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="nav-link yellow-hover ai-subnav-item no-underline">Urgent Action Network</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="nav-link yellow-hover ai-subnav-item no-underline">Write For Rights</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/volunteer/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer</a></ul>
</div>
<li class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6724 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://donate.amnestyusa.org/page/54178/donate/1?ac=W21WEBDBUTTON" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Donate</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/54178/donate/1?ea.tracking.id=jt4wiyu8&#038;ac=WJOIN2021" class="nav-link yellow-hover ai-subnav-item no-underline">Join</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/19572/donate/1?ea.tracking.id=jt4wiyu8&#038;ac=WREN2021" class="nav-link yellow-hover ai-subnav-item no-underline">Renew</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/20348/donate/1?ea.tracking.id=jt4wiyu8&#038;ac=WMON2021" class="nav-link yellow-hover ai-subnav-item no-underline">Monthly</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/33257/donate/1?ea.tracking.id=jt4wiyu8&#038;ac=WHON21" class="nav-link yellow-hover ai-subnav-item no-underline">Honorary</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Workplace</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="nav-link yellow-hover ai-subnav-item no-underline">Give Stock</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="nav-link yellow-hover ai-subnav-item no-underline">Planned Giving</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/give-through-your-donor-advised-fund-daf/" class="nav-link yellow-hover ai-subnav-item no-underline">DONOR ADVISED FUND</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="nav-link yellow-hover ai-subnav-item no-underline">FAQ</a></ul>
</div>
</ul> </div>
<button class="navbar-toggler navbar-toggler-right collapsed" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation" role="button">
<span> </span>
<span> </span>
<span> </span>
</button>
</nav>
<nav class="navbar navbar-toggleable-md navbar-light hidden-md-up no-padding top-nav">
<button class="navbar-toggler navbar-toggler-right no-border collapsed" type="button" data-toggle="collapse" data-target="#mobile_bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation" role="button">

<span class=""></span>
<span class=""></span>
<span class=""></span>
</button>
<ul class="nav nav-pills white-bg d-flex align-items-center" role="list">
<li class="nav-item ai-logo-switch-sm" role="listitem">
<a class="mobile-logo" href="/?utm_source=EN-EOY-redirect"></a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class=" no-default-hover" href="/take-action/">take action</a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class="nav-donate no-default-hover" href="https://donate.amnestyusa.org/page/57973/donate/1?ac=W21WEBDBUTTON">donate</a>
</li>
</ul>
<div class="collapse navbar-collapse top-border-thin" id="mobile_bs4navbar">
<ul id="menu-mobile-primary-navigation" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10244 nav-item dropdown"><a href="https://www.amnestyusa.org/about-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">About Us</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/about-us/" class="dropdown-item no-arrow no-default-hover">Overview</a><a href="https://www.amnestyusa.org/about-us/impact-2-2/" class="dropdown-item no-arrow no-default-hover">Impact</a><a href="https://www.amnestyusa.org/about-us/history/" class="dropdown-item no-arrow no-default-hover">History</a><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="dropdown-item no-arrow no-default-hover">Who We Are</a><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="dropdown-item no-arrow no-default-hover">Grants &#038; Awards</a><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="dropdown-item no-arrow no-default-hover">Financial &#038; Legal Documents</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10250 nav-item dropdown"><a href="https://www.amnestyusa.org/our-work/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Our Work</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/our-work/" class="dropdown-item no-arrow no-default-hover">Issues &#038; Campaigns</a><a href="https://www.amnestyusa.org/our-work/countries/" class="dropdown-item no-arrow no-default-hover">Countries</a><a href="https://www.amnestyusa.org/our-work/cases/" class="dropdown-item no-arrow no-default-hover">Cases</a><a href="https://www.amnestyusa.org/?page_id=6216" class="dropdown-item no-arrow no-default-hover">Actions</a><a href="https://www.amnestyusa.org/our-work/government-relations/" class="dropdown-item no-arrow no-default-hover">Advocacy &#038; Government Relations</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10247 nav-item dropdown"><a href="https://www.amnestyusa.org/amnestynews/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/amnestynews/newsroom/" class="dropdown-item no-arrow no-default-hover">Newsroom</a><a href="https://www.amnestyusa.org/amnestynews/stories/" class="dropdown-item no-arrow no-default-hover">Field Stories</a><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="dropdown-item no-arrow no-default-hover">Volunteer Leaders</a><a href="https://www.amnestyusa.org/amnestynews/victories/" class="dropdown-item no-arrow no-default-hover">Victories</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10239 nav-item dropdown"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="dropdown-item no-arrow no-default-hover">Reports</a><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="dropdown-item no-arrow no-default-hover">Toolkits &#038; Guides</a><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="dropdown-item no-arrow no-default-hover">Training &#038; Education</a><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="dropdown-item no-arrow no-default-hover">Archives Project</a><a href="https://www.amnestyusa.org/activism-guide/" class="dropdown-item no-arrow no-default-hover">Activism Guide</a><a href="https://www.amnestyusa.org/contact-us/" class="dropdown-item no-arrow no-default-hover">Contact Us</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10235 nav-item dropdown"><a href="https://www.amnestyusa.org/take-action/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Take Action</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="dropdown-item no-arrow no-default-hover">Join Our Movement</a><a href="https://www.amnestyusa.org/?page_id=6216" class="dropdown-item no-arrow no-default-hover">Act Now</a><a href="https://www.amnestyusa.org/take-action/events/" class="dropdown-item no-arrow no-default-hover">Events</a><a href="https://www.amnestyusa.org/take-action/find-a-group/" class="dropdown-item no-arrow no-default-hover">Find A Group</a><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="dropdown-item no-arrow no-default-hover">Urgent Action Network</a><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="dropdown-item no-arrow no-default-hover">Write For Rights</a><a href="https://www.amnestyusa.org/take-action/volunteer/" class="dropdown-item no-arrow no-default-hover">Volunteer</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23679 nav-item dropdown"><a href="https://www.amnestyusa.org/donate-to-amnesty/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Donate</a>
<div class="dropdown-menu">
<a href="https://donate.amnestyusa.org/page/26346/donate/1" class="dropdown-item no-arrow no-default-hover">Join</a><a href="https://donate.amnestyusa.org/page/19572/-/1" class="dropdown-item no-arrow no-default-hover">Renew</a><a href="https://donate.amnestyusa.org/page/20348/donate/1?ac=W18WEBDGEN2" class="dropdown-item no-arrow no-default-hover">Monthly</a><a href="https://donate.amnestyusa.org/ea-action/action?ea.client.id=1839&#038;ea.campaign.id=28289" class="dropdown-item no-arrow no-default-hover">Honorary</a><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="dropdown-item no-arrow no-default-hover">Workplace</a><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="dropdown-item no-arrow no-default-hover">Give Stock</a><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="dropdown-item no-arrow no-default-hover">Planned Giving</a><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="dropdown-item no-arrow no-default-hover">FAQ</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10246 nav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Contact Us</a><li class="mobile-dropdown-search menu-item menu-item-type-custom menu-item-object-custom menu-item-10194 nav-item"><a href="/search" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Search</a></ul> </div>
</nav>
</header>
<div class="banner-6b mb-120" style="background:; background-image:url('/wp-content/uploads/2021/02/GettyImages-1170055611-1.jpg'); background-size: !important; background-repeat:no-repeat; background-position:center center !important;" role="banner">
<div class="container">
<div class="row">
<div class="col-md-10 mt-280 mb-80 mobile-no-margin">
<span class="credits credits--caption">&copy; INTI OCON/AFP via Getty Images</span>
<div class="mt-16 mb-16 mt-16 mb-16 white-bg inline padding-24">
<h1 role="heading">Government Tactics to Silence Criticism and Social Demands Deepen Human Rights Crisis in Nicaragua</h1>
February 15, 2021 </div>
</div>
</div>
</div>
</div>
<article id="post-68189" class="container post-68189 reports type-reports status-publish has-post-thumbnail hentry tag-activists tag-arbitrary-detention-and-imprisonment tag-covid-19 tag-covid-19-and-human-rights tag-crackdown tag-detainment tag-freedom-of-association tag-freedom-of-expression tag-human-rights-crisis tag-human-rights-defenders tag-illegal-detention tag-imprisonment tag-inhumane-prison-conditions tag-journalists tag-nicaragua tag-nicaragua-human-rights tag-pandemic tag-peaceful-assembly tag-police tag-political-detainees tag-prison-conditions tag-protests tag-repression tag-right-to-freedom-of-expression tag-right-to-peaceful-protest tag-surveillance tag-threats tag-unjust-imprisonment tag-violence-against-journalists tag-wrongful-imprisonment issues-abuses-by-armed-groups issues-communities-at-risk issues-economic-social-and-cultural-rights issues-freedom-of-expression issues-human-rights-abuses issues-human-rights-defenders issues-illegal-and-indefinite-detention issues-military-police-and-arms issues-police-and-human-rights issues-prisoners-and-people-at-risk issues-prisoners-and-people-at-risk-detention-and-imprisonment issues-right-to-organize countries-nicaragua" role="article">
<div class="row">
<div class="col-md-auto article-socials-mobile padding-15">
<h5 class="no-padding">Share</h5>
<ul class="list-inline" role="list">
<li class="list-inline-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" /></noscript></noscript>
</button>
</li>
<li class="list-inline-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" /></noscript></noscript>
</button>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-1 offset-1 article-socials">
<div id="sticky-anchor"></div>
<div class="fixed-share">
<h5 class="text-center">Share</h5>
<ul class="list-group" role="list">
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" /></noscript></noscript>
</button>
</li>
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" /></noscript></noscript>
</button>
</li>
</ul>
</div>
</div>
<div class="col-lg-9 article-start">
<p style="font-weight: 400;">Since the current human rights erupted in Nicaragua in 2018, the government has clamped down on all forms of dissent or criticism. The authorities have pursued a policy of eradicating, at any cost, activism and the defense of human rights, said Amnesty International in a new report published today.</p>
<p style="font-weight: 400;">In <a href="https://www.amnesty.org/en/documents/amr43/3398/2021/en/" data-saferedirecturl="https://www.google.com/url?q=https://www.amnesty.org/en/documents/amr43/3398/2021/en/&amp;source=gmail&amp;ust=1612987156733000&amp;usg=AFQjCNF_rLFVc3EeszYUx7hHvqgDP013gA"><strong><em>Silence at any cost: State tactics to deepen the repression in Nicaragua</em></strong></a>, Amnesty International exposes the strategies used by the Nicaraguan authorities responsible for one of the darkest chapters in the country’s recent history, where anyone who opposes government policies may lose their freedom and even their lives.</p>
<p style="font-weight: 400;">“For almost three years, Daniel Ortega’s government has shown time and again that it is willing to do anything to prevent human rights from becoming a reality in Nicaragua. The Nicaraguan authorities must stop continuously trampling on the dignity of thousands of victims of repression,” said Erika Guevara-Rosas, Americas director at Amnesty International.</p>
<p style="font-weight: 400;">“When images of the violent crackdown on mass protests, which broke out in response to a series of reforms to the social security system, made the front pages of major newspapers around the world in 2018, it seemed that the human rights crisis in the country had reached its peak. Yet the nightmare continues.”</p>
<p style="font-weight: 400;">Local organizations continue to criticize the government’s use of the justice system to imprison activists following arbitrary proceedings. At the end of November 2020, when the report as finalized, more than 100 people remained behind bars solely for exercising their rights to freedom of expression and peaceful assembly.</p>
<p style="font-weight: 400;">People detained for their activism continue to report ill-treatment and harassment in prisons, as additional punishment measures. The COVID-19 pandemic aggravated long-standing problems related to prison conditions in Nicaragua and has caused alarm among the families of those held and human rights organizations concerned about the conditions for detainees.</p>
<p style="font-weight: 400;">Local organizations interviewed by Amnesty International reported that dozens of people detained for political reasons suffer from medical conditions that put them at particular risk from COVID-19. According to statements gathered by Amnesty International, despite some detainees having shown symptoms that could be consistent with the virus, testing is practically non-existent, as are medical treatment and health care.</p>
<p style="font-weight: 400;">Even after leaving prison, their situation does not improve significantly. Released activists and their families report that the level of harassment experienced after they return home is such that it prevents them from carrying out their daily activities, such as working or studying, and that continuing their activism entails a high risk to their lives and freedom.</p>
<p style="font-weight: 400;">Types of harassment have included excessive checks by immigration and police officials at the borders with neighboring countries, a heavy police presence at religious events, continuous surveillance of their homes by police officers, arrests, physical attacks, direct verbal threats from police officers, their homes being daubed with threats and attacked, and damage to their belongings and livelihoods.</p>
<p style="font-weight: 400;">In December 2020, local organizations estimated that 31 people who had been released were rearrested and detained for exercising their rights.</p>
<p style="font-weight: 400;">Journalists and human rights defenders are living in an environment of permanent harassment by the authorities. For many, this includes the cancellation of their legal registration, seizure of their property and, recently, the destruction of their premises. In addition, in October 2020 the state began a process to approve a package of laws that threaten the exercise of human rights, including the right to freedom of association and freedom of expression.</p>
<p style="font-weight: 400;">“What they are approving are instruments of repression to legalize all the attacks that, for a long time, have been committed against human rights,” Vilma Nuñez, a human rights defender at the Nicaraguan Center for Human Rights, told Amnesty International.</p>
<p style="font-weight: 400;">The constant threats and harassment have caused hundreds of thousands of people, including journalists and human rights defenders, to flee to other countries to safeguard their freedom and lives. “The options were: jail, the cemetery or exile,” Gonzalo Carrión, a human rights defender who now lives outside Nicaragua, told Amnesty International.</p>
<p style="font-weight: 400;">Human rights defenders fear the worst is yet to come. They maintain that, in the run-up to the November 2021 presidential elections, human rights violations, which have not stopped, will intensify as the government seeks to silence any form of opposition or criticism.</p>
<p style="font-weight: 400;">“Achieving justice in Nicaragua seems impossible. The international community must take decisive steps to put an end to the nightmare in which the population is living and take action to provide full support to all those who continue to fight for a Nicaragua free of repression. We will not stop our work exposing this until the Nicaraguan government is held accountable for its actions and puts an end to human rights violations,” said Erika Guevara-Rosas.</p>
<p style="font-weight: 400;"><strong>Read more:</strong></p>
<p style="font-weight: 400;">Silence at any cost: State tactics to deepen the repression in Nicaragua (Report, February 15, 2021) <a href="https://www.amnesty.org/en/documents/amr43/3398/2021/en/" data-saferedirecturl="https://www.google.com/url?q=https://www.amnesty.org/en/documents/amr43/3398/2021/en/&amp;source=gmail&amp;ust=1612987156733000&amp;usg=AFQjCNF_rLFVc3EeszYUx7hHvqgDP013gA">https://www.amnesty.org/en/documents/amr43/3398/2021/en/</a></p>
<p style="font-weight: 400;">Nicaragua: Ortega government appears to be preparing for a new phase of repression (News, September 30, 2020) <a href="https://www.amnesty.org/es/latest/news/2020/09/nicaragua-gobierno-pareciera-preparar-nueva-fase-represion/" data-saferedirecturl="https://www.google.com/url?q=https://www.amnesty.org/es/latest/news/2020/09/nicaragua-gobierno-pareciera-preparar-nueva-fase-represion/&amp;source=gmail&amp;ust=1612987156733000&amp;usg=AFQjCNF11OzxK2Eh-oPexGLwVV9oxul6JA">https://www.amnesty.org/en/latest/news/2020/09/nicaragua-gobierno-pareciera-preparar-nueva-fase-represion/</a></p>
</div>
</div>
<div class="end-sticky"></div>
</ul>
</div>
</div>
</article>
</div>

<div class="merch-store-container">
<div class="darken">
<div class="container">
<div class="row pt-64 pb-64">
<a href="https://shop.amnestyusa.org/" class="col-md-4 trans-black-bg white-border merch-store-link">
<h3 class="mt-48 mb-16 white-text text-center">Visit Our Merch Store</h3>
 
<div class="text-center">
<div type="button" class="no-underline btn btn-lg ai-btn-1-inverse btn-secondary margin-lr-40 mb-48">Shop Now</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="donate-footer">
<div class="container pt-200 pb-200">
<div class="card-group">
<div class="card yellow-bg ai-card donate-monthly-arrow">
<div class="card-block d-flex justify-content-around align-middle padding-8">
<h3 class="align-self-center text-center">JOIN OUR MOVEMENT</h3>
</div>
</div>
<div class="col-6 no-padding donate-box">
<div class="card ai-card">
<div class="card-block d-flex justify-content-around align-middle padding-32">
<div class="donate-options body-1 pl-32">
Fight injustice and help create a world where human rights are enjoyed by all.</div>
</div>
</div>
</div>
<div class="card ai-card">
<div class="card-block align-self-center d-flex justify-content-around padding-8">
<a class="no-underline btn ai-btn-3 btn-secondary btn-lg align-self-center" id="footer-once-btn" href="https://donate.amnestyusa.org/page/57973/donate/1?ac=W20WEBDJOIN" target="_blank" role="link">Donate Now</a>
</div>
</div>
</div>
</div>
</div>
<div class="container mt-40 mb-40 footer-top">
<div class="row">
<div class="col-md-5" role="form">
<h4>SIGN UP TO TAKE ACTION</h4>
<form action="https://act.amnestyusa.org/page/9082/subscribe/1" method="get" name="input">
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-firstname">First Name</label>
<input class="form-control first-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.firstName" type="text" placeholder="First Name" id="signup-top-firstname" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-lastname">Last Name</label>
<input class="form-control last-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.lastName" type="text" placeholder="Last Name" id="signup-top-lastname" role="input">
</div>
</div>
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-email">Email Address</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.emailAddress" type="text" placeholder="Email" id="signup-top-email" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-phone">Phone Number</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.phoneNumber" type="text" placeholder="Phone" id="signup-top-phone" role="input">
</div>
</div>

<input id="sign-up-submit" class="btn ai-btn-2 btn-secondary mt-32" type="submit" value="Sign Me Up" role="input" />
</form>
</div>
<div class="col-md-6 offset-md-1 mt-40-mobile">
<ul class="footer-action-list" role="list">
<ul id="menu-footer-primary-navigation" class="menu"><li class="menu-item menu-urgent-actions"><a href="https://www.amnestyusa.org/?page_id=6216">Urgent Actions</a></li>
<li class="menu-item menu-nobannowall-protest-resources-toolkits"><a href="https://www.amnestyusa.org/nobannowall-resources/">#NoBanNoWall Protest Resources &#038; Toolkits</a></li>
<li class="menu-item menu-art-for-amnesty"><a href="https://www.amnestyusa.org/art-for-amnesty/">Art For Amnesty</a></li>
<li class="menu-item menu-events"><a href="https://www.amnestyusa.org/take-action/events/">Events</a></li>
<li class="menu-item menu-financials"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/">Financials</a></li>
<li class="menu-item menu-careers"><a href="https://www.amnestyusa.org/careers/">Careers</a></li>
<li class="menu-item menu-faq"><a href="https://www.amnestyusa.org/support-center/">FAQ</a></li>
<li class="menu-item menu-contact-us"><a href="https://www.amnestyusa.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-merch-store"><a href="https://shop.amnestyusa.org/">Merch Store</a></li>
</ul> </ul>
</div>
</div>
</div>
<footer class="footer">
<div class="container-fluid footer">
<div class="row">
<div class="col-1">
<a href="/?utm_source=EN-EOY-redirect" role="link"><img alt="AIUSA Footer Logo" aria-label="Footer Logo" data-src="/wp-content/themes/aiusa/dist/images/Amnesty_candle_RGB_Yellow.svg" class="footer-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="footer-logo" alt="AIUSA Footer Logo" src="/wp-content/themes/aiusa/dist/images/Amnesty_candle_RGB_Yellow.svg" aria-label="Footer Logo"/></noscript></a>
</div>
<div class="col-5 flex-list">
<ul role="list">
<ul id="menu-footer-secondary-navigation" class="footer-menu"><li class="menu-item menu-privacy-policy"><a href="https://www.amnestyusa.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-terms-conditions"><a href="https://www.amnestyusa.org/terms-conditions/">Terms &#038; Conditions</a></li>
</ul> </ul>
<ul class="copyright" role="list">
<li>&copy; 2021 AMNESTY INTERNATIONAL</li>
</ul>
</div>
<div class="footer-social-col col-3 offset-2 flex-list-right">
<ul class="d-flex align-items-center footer-social-list" role="list">
<li><a class="fade-hover" href="https://facebook.com/amnestyusa" role="listitem"><img alt="Facebook Icon" role="img" aria-label="facebook icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" role="img" aria-label="facebook icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://twitter.com/amnestyusa" role="listitem"><img alt="Twitter Icon" role="img" aria-label="twitter icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Twitter Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" role="img" aria-label="twitter icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://www.instagram.com/amnestyusa/" role="listitem"><img alt="Instagram Icon" role="img" aria-label="instagram icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_ig_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Instagram Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_ig_icon.svg" role="img" aria-label="instagram icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://youtube.com/amnestyusa" role="listitem"><img alt="Youtube Icon" role="img" aria-label="youtube icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_youtube_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Youtube Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_youtube_icon.svg" role="img" aria-label="youtube icon"/></noscript></a></li>
<li><a class="fade-hover" href="http://amnestyusa.tumblr.com/" role="listitem"><img alt="Tumblr Icon" role="img" aria-label="tumblr icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_tumblr_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Tumblr Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_tumblr_icon.svg" role="img" aria-label="tumblr icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://medium.com/@amnestyusa" role="listitem"><img alt="Medium Icon" role="img" aria-label="medium icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_med_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Medium Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_med_icon.svg" role="img" aria-label="medium icon"/></noscript></a></li>
</ul>
</div>
</div>
</div>
</footer>

<script type="text/javascript">
  var _userway_config = {
    account: '7HVGTKNBcv',
    position: 5,
    type:1,
    color:'#fef851',
  };
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js"></script>
<script>
(function($) {
  $(document).ready(function() {
    $(document).on('OptinMonsterLoaded', function( event, data, object ){
      $('#embed_donate-monthly').click(function(){
        //Change Arrow Location
        $('#embed_donate-once').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('dark-text');
        $('.donate-monthly').removeClass('yellow-text')
        $('.donate-once').addClass('yellow-text');
        $('.donate-once').removeClass('dark-text')
        //Swap Donate Options
        $('#embed_monthly').removeClass('hidden');
        $('#embed_once').addClass('hidden');
      });
      $('#embed_donate-once').click(function(){
        //Change Arrow Location
        $('#embed_donate-monthly').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('yellow-text');
        $('.donate-monthly').removeClass('dark-text');
        $('.donate-once').addClass('dark-text');
        $('.donate-once').removeClass('yellow-text');
        //Swap Donate Options
        $('#embed_once').removeClass('hidden');
        $('#embed_monthly').addClass('hidden');
      });
    });
  });
});
</script>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script src="https://code.jquery.com/jquery-3.5.1.min.js" id="jquery-js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script defer src="/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.2" id="smush-lazy-load-js"></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id="sage/vendor.js-js-before">
!function(e){function r(r){for(var n,i,l=r[0],a=r[1],f=r[2],c=0,s=[];c<l.length;c++)i=l[c],Object.prototype.hasOwnProperty.call(o,i)&&o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var a=t[l];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={0:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="/wp-content/themes/aiusa/undefined/";var l=window.webpackJsonp=window.webpackJsonp||[],a=l.push.bind(l);l.push=r,l=l.slice();for(var f=0;f<l.length;f++)r(l[f]);var p=a;t()}([]);
</script>
<script defer src="/wp-content/themes/aiusa/dist/scripts/vendor.js?ver=20210209" id="sage/vendor.js-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.4/js/tether.min.js?ver=1.2.4" id="tether-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/Readmore.js/2.2.1/readmore.min.js?ver=2.2.1" id="readmore.js-js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=1.14.10" id="jquery.mask-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0" id="slick-js-js"></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var ADMIN = {"ajax_url":"https:\/\/www.amnestyusa.org\/wp-admin\/admin-ajax.php","endpoint":"https:\/\/www.amnestyusa.org\/wp-json"};
/* ]]> */
</script>
<script defer src="/wp-content/themes/aiusa/dist/scripts/main.js?ver=20210209" id="sage/js-js"></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This website uses cookies to allow us to see how the site is used. The cookies do not identify you.
If you continue to use this site, we assume that you are okay with this.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
 <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":68189,"object_key":"reports","object_type":"post","term_ids":[2399,1701,34308,34906,37975,1151,1045,912,1911,910,1274,2409,1753,2672,1546,1702,34518,16754,1220,13128,1109,872,13231,1794,16447,522,2895,2275,13834,13429,31,15,71,88,18154,14,30,62,83,12,3269,53,320]};</script>
<script type="text/javascript">
/*<![CDATA[*/
(function() {
 var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
 sz.src = '//siteimproveanalytics.com/js/siteanalyze_89044.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a03a0d884f","applicationID":"51619366","transactionName":"ZANbMUMED0QCABANXl1JbBdYSk5eDQcBHB9DDkk=","queueTime":0,"applicationTime":651,"atts":"SERYRwseHEo=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
