
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/-fjQYMdX8zJxO-XvoaaR6q3x1Qk.js"></script><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Reconstruction reveals how Colombian security forces intentionally attacked peaceful protesters in Cali on May 3</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Our reconstruction reveals how security forces intentionally attacked people who were demonstrating peacefully in order to punish, injure and kill them." />
<meta name="news_keywords" content="attacks on protesters, colombia, excessive force, peaceful protest, police violence, tear gas, unlawful killings, nation, politics, world, human rights, amnesty" />
<meta name="original-source" content="https://www.amnestyusa.org/press-releases/reconstruction-reveals-how-security-forces-intentionally-attacked-peaceful-protesters-in-cali-on-3-may/" />
<link rel="canonical" href="https://www.amnestyusa.org/press-releases/reconstruction-reveals-how-security-forces-intentionally-attacked-peaceful-protesters-in-cali-on-3-may/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reconstruction reveals how Colombian security forces intentionally attacked peaceful protesters in Cali on May 3" />
<meta property="og:description" content="Our reconstruction reveals how security forces intentionally attacked people who were demonstrating peacefully in order to punish, injure and kill them." />
<meta property="og:url" content="https://www.amnestyusa.org/press-releases/reconstruction-reveals-how-security-forces-intentionally-attacked-peaceful-protesters-in-cali-on-3-may/" />
<meta property="og:site_name" content="Amnesty International USA" />
<meta property="article:publisher" content="https://www.facebook.com/amnestyusa" />
<meta property="article:tag" content="attacks on protesters" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Excessive Force" />
<meta property="article:tag" content="peaceful protest" />
<meta property="article:tag" content="police violence" />
<meta property="article:tag" content="tear gas" />
<meta property="article:tag" content="Unlawful Killings" />
<meta property="og:image" content="https://www.amnestyusa.org/wp-content/uploads/2022/02/GettyImages-1232832660.jpg" />
<meta property="og:image:secure_url" content="https://www.amnestyusa.org/wp-content/uploads/2022/02/GettyImages-1232832660.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Our reconstruction reveals how security forces intentionally attacked people who were demonstrating peacefully in order to punish, injure and kill them." />
<meta name="twitter:title" content="Reconstruction reveals how Colombian security forces intentionally attacked peaceful protesters in Cali on May 3" />
<meta name="twitter:site" content="@amnestyusa" />
<meta name="twitter:image" content="https://www.amnestyusa.org/wp-content/uploads/2022/02/GettyImages-1232832660.jpg" />
<meta name="twitter:creator" content="@amnestyusa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.amnestyusa.org\/","name":"Amnesty International USA","alternateName":"AIUSA","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.amnestyusa.org\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.amnestyusa.org\/press-releases\/reconstruction-reveals-how-security-forces-intentionally-attacked-peaceful-protesters-in-cali-on-3-may\/","sameAs":["https:\/\/www.facebook.com\/amnestyusa","https:\/\/www.instagram.com\/amnestyusa\/","https:\/\/www.youtube.com\/amnestyusa","https:\/\/twitter.com\/amnestyusa"],"@id":"#organization","name":"Amnesty International USA","logo":"https:\/\/www.amnestyusa.org\/wp-content\/uploads\/2017\/05\/logo_hor-1.png"}</script>

<link rel='dns-prefetch' href='//www.amnestyusa.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/fonts/slick.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-BdCn20.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-BdCn20Ob.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Light.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-LightObl.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Bd2.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Obl.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/fonts/AmnestyTradeGothic-Bd2Obl.woff" as="font" type="font/woff2" crossorigin><link rel="stylesheet" href="/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.1">
<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.9">
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="/wp-content/plugins/auth0/assets/css/main.css?ver=5.9">
<link rel="stylesheet" href="/wp-content/plugins/engrid-wordpress-multistep/public/css/engrid-wordpress-multistep-public.css?ver=1.0.1">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0">
<link rel="stylesheet" href="/wp-content/themes/aiusa/dist/styles/main.css?ver=20220128">
<link rel="stylesheet" href="/wp-content/themes/aiusa/style.css?ver=20220128">
<script id="engrid-wordpress-multistep-js-before">
			DonationLightboxOptions = {
				url: "https://donate.amnestyusa.org/page/97930/donate/1",
				image: "/wp-content/uploads/2022/02/282515resize-e1645737890842.jpg",
				logo: "/wp-content/uploads/2022/02/amnestyInternational-lightbox.svg",
				title: "UKRAINE CRISIS: HELP NOW",
				paragraph: "As Russian troops fire rockets into Ukraine, the most horrific consequences will be felt by civilians. Donate now to protect Ukrainians at-risk.",
				footer: "Fight injustice and help create a world where human rights are enjoyed by all.",
				bg_color: "#ffffff",
				txt_color: "#0a0a0a",
				form_color: "#000000",
				cookie_hours: 24,
				cookie_name: "HideDonationLightbox",
				trigger: "0",
				gtm_open_event_name: "donation_lightbox_display",
				gtm_close_event_name: "donation_lightbox_closed",
				gtm_suppressed_event_name: "donation_lightbox_supressed",
			};
</script>
<script defer src="/wp-content/plugins/engrid-wordpress-multistep/public/js/donation-lightbox-parent.js?ver=1.0.1" id="engrid-wordpress-multistep-js"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.amnestyusa.org"><link rel="alternate" href="https://www.amnestyusa.org/wp-json/tribe/events/v1/" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type="text/css" id="wp-custom-css">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</style>
<link rel="author" href="/wp-content/themes/aiusa/humans.txt" />

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/aiusa/dist/images/favicons/apple-touch-icon.png?v=ngG4enoAPR">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-32x32.png?v=ngG4enoAPR" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-16x16.png?v=ngG4enoAPR" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/aiusa/dist/images/favicons/manifest.json?v=ngG4enoAPR">
<link rel="mask-icon" href="/wp-content/themes/aiusa/dist/images/favicons/safari-pinned-tab.svg?v=ngG4enoAPR" color="#000000">
<link rel="shortcut icon" href="/wp-content/themes/aiusa/dist/images/favicons/favicon.ico?v=ngG4enoAPR">
<meta name="apple-mobile-web-app-title" content="Amnesty International USA">
<meta name="application-name" content="Amnesty International USA">
<meta name="msapplication-TileColor" content="#fff000">
<meta name="msapplication-TileImage" content="/wp-content/themes/aiusa/dist/images/favicons/mstile-144x144.png?v=ngG4enoAPR">
<meta name="msapplication-config" content="/wp-content/themes/aiusa/dist/images/favicons/browserconfig.xml?v=ngG4enoAPR">
<meta name="theme-color" content="#ffffff">


<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:318250,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-597KDT');</script>

</head> <body class="press_releases-template-default single single-press_releases postid-76654 tribe-no-js tribe-theme-aiusa reconstruction-reveals-how-security-forces-intentionally-attacked-peaceful-protesters-in-cali-on-3-may sidebar-primary">

<iframe height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-597KDT" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>

<div class="container-fluid white-bg bottom-border-thin hidden-sm-down">
<div class="row d-flex justify-content-end highest-nav-row" role="menu">
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://shop.amnestyusa.org/">Merch Store</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="/2022-virtual-annual-general-meeting/">2022 VIRTUAL ANNUAL GENERAL MEETING</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://www.amnestyusa.org/take-action/urgent-action-network/">Urgent Actions</a>
<a role="menuitem" class="nav-link no-underline highest-nav left-border-black-thin ml-8 pl-16" href="/membercenter">Member Center</a>
</div>
</div>
<header id="header">
<nav class="navbar navbar-toggleable-sm top-nav hidden-sm-down" role="navigation">
<a class="logo" href="/?utm_source=EN-EOY-redirect">Amnesty International</a>
<div class="collapse navbar-collapse" id="navbarNav">
<ul id="menu-header-primary-navigation" class="nav navbar-nav mr-auto d-flex justify-content-around"><li class="nav-label-short menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6280 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/about-us/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">About Us</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Overview</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/impact/" class="nav-link yellow-hover ai-subnav-item no-underline">Impact</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/history/" class="nav-link yellow-hover ai-subnav-item no-underline">History</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="nav-link yellow-hover ai-subnav-item no-underline">Who We Are</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/idea/" class="nav-link yellow-hover ai-subnav-item no-underline">Diversity &#038; Inclusion</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="nav-link yellow-hover ai-subnav-item no-underline">Grants &#038; Awards</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="nav-link yellow-hover ai-subnav-item no-underline">Financial &#038; Legal Documents</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/careers/" class="nav-link yellow-hover ai-subnav-item no-underline">Careers</a></ul>
</div>
<li class="nav-label-our-work menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6284 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/our-work/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Our Work</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Issues &#038; Campaigns</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/countries/" class="nav-link yellow-hover ai-subnav-item no-underline">Countries</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/cases/" class="nav-link yellow-hover ai-subnav-item no-underline">Cases</a> <li class="nav-item subnav-item"><a href="/take-action/act-now/" class="nav-link yellow-hover ai-subnav-item no-underline">actions</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnesty-innovation-lab-proposal-form/" class="nav-link yellow-hover ai-subnav-item no-underline">Innovation Lab</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/priority-campaigns/" class="nav-link yellow-hover ai-subnav-item no-underline">Priority Campaigns</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/government-relations/" class="nav-link yellow-hover ai-subnav-item no-underline">Advocacy &#038; Government Relations</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6286 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/amnestynews/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/newsroom/" class="nav-link yellow-hover ai-subnav-item no-underline">Newsroom</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/stories/" class="nav-link yellow-hover ai-subnav-item no-underline">Field Stories</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer Leaders</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnestynews/victories/" class="nav-link yellow-hover ai-subnav-item no-underline">Victories</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6290 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="nav-link yellow-hover ai-subnav-item no-underline">Reports</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="nav-link yellow-hover ai-subnav-item no-underline">Toolkits &#038; Guides</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="nav-link yellow-hover ai-subnav-item no-underline">Training &#038; Education</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="nav-link yellow-hover ai-subnav-item no-underline">Archives Project</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/activism-guide/" class="nav-link yellow-hover ai-subnav-item no-underline">Activism Guide</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Contact Us</a></ul>
</div>
<li class="aiusa-nav-search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-10083 nav-item nav-item-hover align-self-center dropdown-width"><a href="/search" class="nav-link dropdown-toggle no-arrow no-underline" role="button" aria-haspopup="true" aria-expanded="false">Search</a><li class="btn-takeaction menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6711 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/take-action/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Take Action</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="nav-link yellow-hover ai-subnav-item no-underline">Join Our Movement</a> <li class="nav-item subnav-item"><a href="/take-action/act-now/" class="nav-link yellow-hover ai-subnav-item no-underline">ACT NOW</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/events/" class="nav-link yellow-hover ai-subnav-item no-underline">Events</a> <li class="nav-item subnav-item"><a href="/about-us/who-we-are/activist-groups/" class="nav-link yellow-hover ai-subnav-item no-underline">find a group</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="nav-link yellow-hover ai-subnav-item no-underline">Urgent Action Network</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="nav-link yellow-hover ai-subnav-item no-underline">Write For Rights</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/volunteer/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer</a></ul>
</div>
<li class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6724 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://donate.amnestyusa.org/page/92978/donate/1?ea.tracking.id=W22XXWDEVR0HP&#038;supporter.appealCode=W22XXWDEVR0HP&#038;en_og_source=W22XXWDEVR0HP" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Donate</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/92978/donate/1?ea.tracking.id=W22XXWDEVR0HP&#038;supporter.appealCode=W22XXWDEVR0HP&#038;en_og_source=W22XXWDEVR0HP" class="nav-link yellow-hover ai-subnav-item no-underline">Join</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/92985/donate/1?ea.tracking.id=W22XXWDREN0HP&#038;supporter.appealCode=W22XXWDREN0HP&#038;en_og_source=W22XXWDREN0HP" class="nav-link yellow-hover ai-subnav-item no-underline">Renew</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/96766/donate/1?ea.tracking.id=W22XXWDMON0HP&#038;supporter.appealCode=W22XXWDMON0HP&#038;en_og_source=W22XXWDMON0HP" class="nav-link yellow-hover ai-subnav-item no-underline">Monthly</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/84679/donate/1?ea.tracking.id=W22XXWDTRI0HP&#038;supporter.appealCode=W22XXWDTRI0HP&#038;en_og_source=W22XXWDTRI0HP" class="nav-link yellow-hover ai-subnav-item no-underline">Honorary</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Workplace</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="nav-link yellow-hover ai-subnav-item no-underline">Give Stock</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="nav-link yellow-hover ai-subnav-item no-underline">Planned Giving</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/give-through-your-donor-advised-fund-daf/" class="nav-link yellow-hover ai-subnav-item no-underline">DONOR ADVISED FUND</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="nav-link yellow-hover ai-subnav-item no-underline">FAQ</a></ul>
</div>
</ul> </div>
<button class="navbar-toggler navbar-toggler-right collapsed" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation" role="button">
<span> </span>
<span> </span>
<span> </span>
</button>
</nav>
<nav class="navbar navbar-toggleable-md navbar-light hidden-md-up no-padding top-nav">
<button class="navbar-toggler navbar-toggler-right no-border collapsed" type="button" data-toggle="collapse" data-target="#mobile_bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation" role="button">

<span class=""></span>
<span class=""></span>
<span class=""></span>
</button>
<ul class="nav nav-pills white-bg d-flex align-items-center" role="list">
<li class="nav-item ai-logo-switch-sm" role="listitem">
<a class="mobile-logo" href="/?utm_source=EN-EOY-redirect"></a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class=" no-default-hover" href="/take-action/">take action</a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class="nav-donate no-default-hover" href="https://donate.amnestyusa.org/page/57973/donate/1?ac=W21WEBDBUTTON">donate</a>
</li>
</ul>
<div class="collapse navbar-collapse top-border-thin" id="mobile_bs4navbar">
<ul id="menu-mobile-primary-navigation" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10244 nav-item dropdown"><a href="https://www.amnestyusa.org/about-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">About Us</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/about-us/" class="dropdown-item no-arrow no-default-hover">Overview</a><a href="https://www.amnestyusa.org/about-us/impact-2-2/" class="dropdown-item no-arrow no-default-hover">Impact</a><a href="https://www.amnestyusa.org/about-us/history/" class="dropdown-item no-arrow no-default-hover">History</a><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="dropdown-item no-arrow no-default-hover">Who We Are</a><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="dropdown-item no-arrow no-default-hover">Grants &#038; Awards</a><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="dropdown-item no-arrow no-default-hover">Financial &#038; Legal Documents</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10250 nav-item dropdown"><a href="https://www.amnestyusa.org/our-work/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Our Work</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/our-work/" class="dropdown-item no-arrow no-default-hover">Issues &#038; Campaigns</a><a href="https://www.amnestyusa.org/our-work/countries/" class="dropdown-item no-arrow no-default-hover">Countries</a><a href="https://www.amnestyusa.org/our-work/cases/" class="dropdown-item no-arrow no-default-hover">Cases</a><a href="https://www.amnestyusa.org/our-work/government-relations/" class="dropdown-item no-arrow no-default-hover">Advocacy &#038; Government Relations</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10247 nav-item dropdown"><a href="https://www.amnestyusa.org/amnestynews/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/amnestynews/newsroom/" class="dropdown-item no-arrow no-default-hover">Newsroom</a><a href="https://www.amnestyusa.org/amnestynews/stories/" class="dropdown-item no-arrow no-default-hover">Field Stories</a><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="dropdown-item no-arrow no-default-hover">Volunteer Leaders</a><a href="https://www.amnestyusa.org/amnestynews/victories/" class="dropdown-item no-arrow no-default-hover">Victories</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10239 nav-item dropdown"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="dropdown-item no-arrow no-default-hover">Reports</a><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="dropdown-item no-arrow no-default-hover">Toolkits &#038; Guides</a><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="dropdown-item no-arrow no-default-hover">Training &#038; Education</a><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="dropdown-item no-arrow no-default-hover">Archives Project</a><a href="https://www.amnestyusa.org/activism-guide/" class="dropdown-item no-arrow no-default-hover">Activism Guide</a><a href="https://www.amnestyusa.org/contact-us/" class="dropdown-item no-arrow no-default-hover">Contact Us</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10235 nav-item dropdown"><a href="https://www.amnestyusa.org/take-action/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Take Action</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="dropdown-item no-arrow no-default-hover">Join Our Movement</a><a href="https://www.amnestyusa.org/?page_id=6224" class="dropdown-item no-arrow no-default-hover">Events</a><a href="https://www.amnestyusa.org/take-action/find-a-group/" class="dropdown-item no-arrow no-default-hover">Find A Group</a><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="dropdown-item no-arrow no-default-hover">Urgent Action Network</a><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="dropdown-item no-arrow no-default-hover">Write For Rights</a><a href="https://www.amnestyusa.org/take-action/volunteer/" class="dropdown-item no-arrow no-default-hover">Volunteer</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23679 nav-item dropdown"><a href="https://www.amnestyusa.org/donate-to-amnesty/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Donate</a>
<div class="dropdown-menu">
<a href="https://donate.amnestyusa.org/page/26346/donate/1" class="dropdown-item no-arrow no-default-hover">Join</a><a href="https://donate.amnestyusa.org/page/92985/donate/1?ea.tracking.id=W22XXWDREN0HP&#038;supporter.appealCode=W22XXWDREN0HP&#038;en_og_source=W22XXWDREN0HP" class="dropdown-item no-arrow no-default-hover">Renew</a><a href="https://donate.amnestyusa.org/page/96766/donate/1?ea.tracking.id=W22XXWDMON0HP&#038;supporter.appealCode=W22XXWDMON0HP&#038;en_og_source=W22XXWDMON0HP" class="dropdown-item no-arrow no-default-hover">Monthly</a><a href="https://donate.amnestyusa.org/page/84679/donate/1?ea.tracking.id=W22XXWDTRI0HP&#038;supporter.appealCode=W22XXWDTRI0HP&#038;en_og_source=W22XXWDTRI0HP" class="dropdown-item no-arrow no-default-hover">Honorary</a><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="dropdown-item no-arrow no-default-hover">Workplace</a><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="dropdown-item no-arrow no-default-hover">Give Stock</a><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="dropdown-item no-arrow no-default-hover">Planned Giving</a><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="dropdown-item no-arrow no-default-hover">FAQ</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10246 nav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Contact Us</a><li class="mobile-dropdown-search menu-item menu-item-type-custom menu-item-object-custom menu-item-10194 nav-item"><a href="/search" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Search</a></ul> </div>
</nav>
</header>
<div class="banner-6b mb-80" style="background:; background-image:url('/wp-content/uploads/2022/02/GettyImages-1232832660.jpg'); background-size:cover !important; background-repeat:no-repeat; background-position:center center !important;" role="banner">
<div id="post-76654" class="container post-76654 press_releases type-press_releases status-publish has-post-thumbnail hentry tag-attacks-on-protesters tag-colombia tag-excessive-force tag-peaceful-protest tag-police-violence tag-tear-gas tag-unlawful-killings issues-freedom-of-expression issues-human-rights-abuses issues-military-and-police-training issues-military-police-and-arms issues-right-to-organize countries-colombia">
<div class="row">
<div class="col-md-10 mobile-no-margin" id="title-banner">
<span class="credits credits--caption">&copy; Photo by LUIS ROBAYO/AFP via Getty Images</span>
<div class="mt-16 mb-16 white-bg inline padding-24">
<h1 role="heading">Reconstruction reveals how Colombian security forces intentionally attacked peaceful protesters in Cali on May 3</h1>
February 25, 2022 </div>
</div>
</div>
</div>
</div>
<div class="pb-40">
<article id="post-76654" class="container post-76654 press_releases type-press_releases status-publish has-post-thumbnail hentry tag-attacks-on-protesters tag-colombia tag-excessive-force tag-peaceful-protest tag-police-violence tag-tear-gas tag-unlawful-killings issues-freedom-of-expression issues-human-rights-abuses issues-military-and-police-training issues-military-police-and-arms issues-right-to-organize countries-colombia" role="article">
<div class="row">
<div class="col-md-auto article-socials-mobile mb-minus-72 padding-15">
<h5 class="no-padding">Share</h5>
<ul class="list-inline" role="list">
<li class="list-inline-item no-border no-bg-color" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" /></noscript></noscript>
</button>
</li>
<li class="list-inline-item no-border no-bg-color" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" /></noscript></noscript>
</button>
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-1 offset-1 mt-72 article-socials">
<div id="sticky-anchor"></div>
<div class="fixed-share">
<h5 class="text-center">Share</h5>
<ul class="list-group" role="list">
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" /></noscript></noscript>
</button>
</li>
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img data-src='/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" /></noscript></noscript>
</button>
</li>
</ul>
</div>
</div>
<div class="col-lg-8 mt-72">

<p>An <a href="https://www.amnesty.org/en/latest/campaigns/2022/02/repression-in-the-spotlight/">event reconstruction by SITU Research and Amnesty International</a> details how Colombian security forces assaulted peaceful protesters in the Siloé neighborhood of the city of Cali on May 3. In the midst of this violence, three young people were shot and killed.</p>
<p><span style="font-style: inherit !important; font-weight: inherit !important;">“Our meticulous digital reconstruction of the events in Siloe reveals how the Colombian security forces intentionally attacked people who were demonstrating peacefully in order to punish, injure and kill them. Crucially, through the large volume of data that we synthesized, we were able to show that the police did not face an imminent threat of violence, and that their use of lethal weapons was unjustified. The toll of their excessive use of force was the lives of Kevin Agudelo and two other young men,” </span>said Erika Guevara-Rosas, Americas director at Amnesty International.</p>
<p>Amnesty International’s Crisis Evidence Lab and SITU Research analyzed more than 200 pieces of audiovisual material and interviewed multiple witnesses to verify details about “Operation Siloé.” This joint incursion by members of the National Police, the Mobile Anti-Riot Squad (ESMAD) and the Special Operations Group of the Colombian National Police (GOES) targeted people taking part in a vigil at the La Glorieta roundabout in the Siloé neighborhood. That night, several people were arbitrarily detained and hundreds were injured, with three people dying of gunshot wounds, including Kevin Agudelo, a promising 22-year-old soccer player.</p>
<p>“Each video and witness testimony recounts a unique perspective of the night. Some describe communal moments of remembrance, others show chaotic scenes of weapons deployed from seemingly all directions, yet others capture the bloody injuries of protesters carried away to receive treatment. When aggregated in time and space, these experiences build a synthesized picture of what unfolded on May 3: a carefully orchestrated assault on a peaceful vigil,” said Bora Erden, Senior Researcher at SITU Research.</p>
<p>Amnesty International found evidence indicating that live ammunition was used against protesters, such as photos of shell casings, bullet holes and the sound of gunfire. The organization verified videos taken prior to the attack and was able to determine that there were police officers present close to where Kevin died and that they were firing 5.56mm Tavor rifles. The evidence shows that there was no imminent threat of violence that could not reasonably have been addressed by the security forces with more proportionate measures.</p>
<p>“We didn’t have any kind of protection and we couldn’t get away before the gunshots and tear gas started streaming out from different directions&#8230; it was excessive, we were not armed nor did we have any way to respond to that arsenal&#8230; they used rifles that are used in war, the only thing we could do was run for our lives, Kevin was with us,” a witness told Amnesty International.</p>
<p>Amnesty International’s Digital Verification Corps confirmed the presence of two helicopters in the area, while witnesses described the unlawful and excessive deployment of tear gas using Venom, a weapons system whose prescribed use is to disperse a violent crowd. Since the security forces used it at night, from above, and on peaceful protesters who did not know where to disperse, its use was unjustified and inappropriate. Rather than a legitimate attempt to restore public order, using tear gas in this way indicates the intention to facilitate a military attack.</p>
<p>“The security forces were aware of the deadly capability of their weapons and yet they fired at will in a place where there were young people, children and adults who had to run for their lives. The launch of an operation of this magnitude, as if it were a confrontation with armed actors and not a peaceful protest, is indicative of the warlike nature of the response to the protests related to the national strike in Cali,” said Erika Guevara-Rosas.</p>
<p>“We hope that the Attorney General’s Office will make advances in the investigation into the death of Kevin Agudelo and the other serious human rights violations committed during Operation Siloé and, if there is sufficient and admissible evidence against those suspected of criminal responsibility, bring them to justice in a fair trial before ordinary civilian courts. This is the first step towards building a Colombia where human rights are respected; it is imperative that impunity does not prevail for these serious crimes.”</p>
<p><em><strong>Additional information</strong></em></p>
<p>Amnesty International has <a href="https://www.amnesty.org/en/latest/news/2020/09/colombia-amnistia-condena-tortura-uso-excesivo-fuerza/">documented</a><a href="https://www.amnesty.org/en/latest/news/2019/11/colombia-autoridades-deben-investigar-represion-de-protestas/"> extensively</a> the repressive actions of the National Police in the context of the 2021 National Strike, <a href="https://www.amnesty.org/en/latest/news/2021/05/colombia-amnistia-denuncia-respuesta-militarizada-represion-policial/">including excessive use of force,</a><a href="https://www.amnesty.org/en/latest/news/2021/05/colombia-preocupan-las-denuncias-de-desapariciones-y-violencia-sexual-contra-manifestantes/"> disappearances and sexual violence</a> against protesters, and <a href="https://www.youtube.com/watch?app=desktop&amp;v=UxZSdfnFoEg&amp;feature=youtu.be">attacks against Indigenous peoples.</a></p>
<p>In the report <a href="https://www.amnesty.org/en/documents/amr23/4405/2021/en/"><strong><em>Cali: In the Epicenter of Repression</em></strong></a> published last July, Amnesty International documented unlawful repression, urban paramilitarism, unlawful detention and torture of peaceful protesters and pointed to the real goals behind this repression: to instill fear, discourage peaceful protest and ultimately punish those demanding change in the country.</p>
<p>In November, together with the local organizations Temblores and PAIIS, Amnesty International published another report, <a href="https://www.amnesty.org/en/documents/amr23/5005/2021/en/"><strong><em>Shoot on sight</em></strong></a><a href="https://www.amnesty.org/en/documents/amr23/5005/2021/en/">,</a> which documented the cases of 13 victims of eye trauma and analyzed more than 300 pieces of audiovisual material on the disproportionate and repressive actions of ESMAD between April 28 and October 20.</p>
<p><em><strong>Read more:</strong></em></p>
<p>Repression in the spotlight (Campaign, February 25, 2022) <a href="https://www.amnesty.org/en/?p=147527">https://www.amnesty.org/en/latest/campaigns/2022/02/repression-in-the-spotlight/</a></p>
<p>Colombia: Shoot on Sight: Eye Trauma in the Context of the National Strike (research, November 26, 2021) <a href="https://www.amnesty.org/es/documents/amr23/5005/2021/es/">https://www.amnesty.org/en/documents/amr23/5005/2021/en/</a></p>
<p>Cali: In the Epicenter of Repression (research, July 30, 2021) <a href="https://www.amnesty.org/en/documents/amr23/4405/2021/en/">https://www.amnesty.org/en/documents/amr23/4405/2021/en/</a></p>
<p>Tear Gas: An Investigation (2020) <a href="https://teargas.amnesty.org/">https://teargas.amnesty.org/</a></p>
<p>Contact: Gabby Arias, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="107d757479715071796563713e7f6277">[email&#160;protected]</a></p>
</div>
</div>
<div class="end-sticky"></div>
</ul>
</div>
</div>
</article>
</div>

<div class="merch-store-container">
<div class="static-banner mb-lg-3">
<div class="container">
<a href="https://bit.ly/3ugV3GD" class="btn-link" style="text-decoration:none">
<img data-src="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/images/amnesty-shop banner-wide.png" class="bg-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bg-image" src="https://www.amnestyusa.org/wp-content/themes/aiusa/dist/images/amnesty-shop banner-wide.png" class="img-responsive" /></noscript>
</a>
<div class="caption" style="position:absolute; cursor:pointer; top:50%; transform:translateY(-50%); z-index:99">
<div class="container">
<div class="d-flex justify-content-start pt-64 pb-64">
<a href="https://bit.ly/3ugV3GD" style="cursor:pointer;" class="ml-lg-5 trans-black-bg py-1 px-1 px-lg-3 white-border merch-store-link d-flex justify-content-center" style="flex-wrap:wrap" target="_blank">
<button class="no-underline btn-lg ai-btn-1-inverse btn-secondary h3 py-lg-5 py-2 px-3 no-wrap">Shop Now</button>
</a>
</div>
</div>
</div>
</div>
</div></div>
<div class="donate-footer">
<div class="container pt-200 pb-200">
<div class="card-group">
<div class="card yellow-bg ai-card donate-monthly-arrow">
<div class="card-block d-flex justify-content-around align-middle padding-8">
<h3 class="align-self-center text-center">JOIN OUR MOVEMENT</h3>
</div>
</div>
<div class="col-6 no-padding donate-box">
<div class="card ai-card">
<div class="card-block d-flex justify-content-around align-middle padding-32">
<div class="donate-options body-1 pl-32">
Fight injustice and help create a world where human rights are enjoyed by all.</div>
</div>
</div>
</div>
<div class="card ai-card">
<div class="card-block align-self-center d-flex justify-content-around padding-8">
<a class="no-underline btn ai-btn-3 btn-secondary btn-lg align-self-center" id="footer-once-btn" href="https://donate.amnestyusa.org/page/57973/donate/1?ac=W20WEBDJOIN" target="_blank" role="link">Donate Now</a>
</div>
</div>
</div>
</div>
</div>
<div class="container mt-40 mb-40 footer-top">
<div class="row">
<div class="col-md-5" role="form">
<h4>SIGN UP TO TAKE ACTION</h4>
<form action="https://act.amnestyusa.org/page/9082/subscribe/1" method="get" name="input">
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-firstname">First Name</label>
<input class="form-control first-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.firstName" type="text" placeholder="First Name" id="signup-top-firstname" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-lastname">Last Name</label>
<input class="form-control last-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.lastName" type="text" placeholder="Last Name" id="signup-top-lastname" role="input">
</div>
</div>
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-email">Email Address</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.emailAddress" type="text" placeholder="Email" id="signup-top-email" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-phone">Phone Number</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.phoneNumber" type="text" placeholder="Phone" id="signup-top-phone" role="input">
</div>
</div>

<input id="sign-up-submit" class="btn ai-btn-2 btn-secondary mt-32" type="submit" value="Sign Me Up" role="input" />
</form>
</div>
<div class="col-md-6 offset-md-1 mt-40-mobile">
<ul class="footer-action-list" role="list">
<ul id="menu-footer-primary-navigation" class="menu"><li class="menu-item menu-urgent-action"><a href="https://www.amnestyusa.org/take-action/urgent-action-network/">Urgent Action</a></li>
<li class="menu-item menu-nobannowall-protest-resources-toolkits"><a href="https://www.amnestyusa.org/nobannowall-resources/">#NoBanNoWall Protest Resources &#038; Toolkits</a></li>
<li class="menu-item menu-events"><a href="https://www.amnestyusa.org/take-action/events/">Events</a></li>
<li class="menu-item menu-financials"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/">Financials</a></li>
<li class="menu-item menu-careers"><a href="https://www.amnestyusa.org/careers/">Careers</a></li>
<li class="menu-item menu-faq"><a href="https://www.amnestyusa.org/support-center/">FAQ</a></li>
<li class="menu-item menu-contact-us"><a href="https://www.amnestyusa.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-merch-store"><a href="https://shop.amnestyusa.org/">Merch Store</a></li>
</ul> </ul>
</div>
</div>
</div>
<footer class="footer">
<div class="container-fluid footer">
<div class="row">
<div class="col-1">
<a href="/?utm_source=EN-EOY-redirect" role="link"><img alt="AIUSA Footer Logo" aria-label="Footer Logo" data-src="/wp-content/themes/aiusa/dist/images/Amnesty_candle_RGB_Yellow.svg" class="footer-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="footer-logo" alt="AIUSA Footer Logo" src="/wp-content/themes/aiusa/dist/images/Amnesty_candle_RGB_Yellow.svg" aria-label="Footer Logo"/></noscript></a>
</div>
<div class="col-5 flex-list">
<ul role="list">
<ul id="menu-footer-secondary-navigation" class="footer-menu"><li class="menu-item menu-privacy-policy"><a href="https://www.amnestyusa.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-terms-conditions"><a href="https://www.amnestyusa.org/terms-conditions/">Terms &#038; Conditions</a></li>
</ul> </ul>
<ul class="copyright" role="list">
<li>&copy; 2022 AMNESTY INTERNATIONAL</li>
</ul>
</div>
<div class="footer-social-col col-3 offset-2 flex-list-right">
<ul class="d-flex align-items-center footer-social-list" role="list">
<li><a class="fade-hover" href="https://facebook.com/amnestyusa" role="listitem"><img alt="Facebook Icon" role="img" aria-label="facebook icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" role="img" aria-label="facebook icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://twitter.com/amnestyusa" role="listitem"><img alt="Twitter Icon" role="img" aria-label="twitter icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Twitter Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" role="img" aria-label="twitter icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://www.instagram.com/amnestyusa/" role="listitem"><img alt="Instagram Icon" role="img" aria-label="instagram icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_ig_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Instagram Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_ig_icon.svg" role="img" aria-label="instagram icon"/></noscript></a></li>
<li><a class="fade-hover" href="https://youtube.com/amnestyusa" role="listitem"><img alt="Youtube Icon" role="img" aria-label="youtube icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_youtube_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Youtube Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_youtube_icon.svg" role="img" aria-label="youtube icon"/></noscript></a></li>

<li><a class="fade-hover" href="https://medium.com/@amnestyusa" role="listitem"><img alt="Medium Icon" role="img" aria-label="medium icon" data-src="/wp-content/themes/aiusa/dist/images/icons/footer_med_icon.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Medium Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_med_icon.svg" role="img" aria-label="medium icon"/></noscript></a></li>
</ul>
</div>
</div>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  var _userway_config = {
    account: '7HVGTKNBcv',
    position: 5,
    type:1,
    color:'#fef851',
  };
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js"></script>
<script>
(function($) {
  $(document).ready(function() {
    $(document).on('OptinMonsterLoaded', function( event, data, object ){
      $('#embed_donate-monthly').click(function(){
        //Change Arrow Location
        $('#embed_donate-once').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('dark-text');
        $('.donate-monthly').removeClass('yellow-text')
        $('.donate-once').addClass('yellow-text');
        $('.donate-once').removeClass('dark-text')
        //Swap Donate Options
        $('#embed_monthly').removeClass('hidden');
        $('#embed_once').addClass('hidden');
      });
      $('#embed_donate-once').click(function(){
        //Change Arrow Location
        $('#embed_donate-monthly').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('yellow-text');
        $('.donate-monthly').removeClass('dark-text');
        $('.donate-once').addClass('dark-text');
        $('.donate-once').removeClass('yellow-text');
        //Swap Donate Options
        $('#embed_once').removeClass('hidden');
        $('#embed_monthly').addClass('hidden');
      });
    });
  });
});
</script>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script src="https://code.jquery.com/jquery-3.6.0.min.js" id="jquery-js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script defer src="/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.6" id="smush-lazy-load-js"></script>
<script id="sage/vendor.js-js-before">
!function(e){function r(r){for(var n,i,l=r[0],a=r[1],f=r[2],c=0,s=[];c<l.length;c++)i=l[c],Object.prototype.hasOwnProperty.call(o,i)&&o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var a=t[l];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={0:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="/wp-content/themes/aiusa/undefined/";var l=window.webpackJsonp=window.webpackJsonp||[],a=l.push.bind(l);l.push=r,l=l.slice();for(var f=0;f<l.length;f++)r(l[f]);var p=a;t()}([]);
</script>
<script defer src="/wp-content/themes/aiusa/dist/scripts/vendor.js?ver=20220128" id="sage/vendor.js-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.4/js/tether.min.js?ver=1.2.4" id="tether-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/Readmore.js/2.2.1/readmore.min.js?ver=2.2.1" id="readmore.js-js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=1.14.10" id="jquery.mask-js"></script>
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0" id="slick-js-js"></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var ADMIN = {"ajax_url":"https:\/\/www.amnestyusa.org\/wp-admin\/admin-ajax.php","endpoint":"https:\/\/www.amnestyusa.org\/wp-json"};
/* ]]> */
</script>
<script defer src="/wp-content/themes/aiusa/dist/scripts/main.js?ver=20220128" id="sage/js-js"></script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":76654,"object_key":"press_releases","object_type":"post","term_ids":[38223,1372,2763,1544,881,15354,1273,88,18154,65,62,53,303]};</script>
<script type="text/javascript">
/*<![CDATA[*/
(function() {
 var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
 sz.src = '//siteimproveanalytics.com/js/siteanalyze_89044.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a03a0d884f","applicationID":"51619366","transactionName":"ZANbMUMED0QCABANXl1JbBdYSk5eDQcBHB9DDkk=","queueTime":0,"applicationTime":458,"atts":"SERYRwseHEo=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e3cc6164d058269","token":"3735eb39b0694ebd810abdcff8e6daad","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
