
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/-fjQYMdX8zJxO-XvoaaR6q3x1Qk.js"></script><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Police Failing to Ensure Right to Protest, Endangering Lives &ndash; Amnesty International USA</title>

<meta name="news_keywords" content="freedom to protest, military, peace act, peaceful protests, police, police abuse, police and arms, racism, right to peaceful protest, unlawful use of force, white supremacy, nation, politics, world, human rights, amnesty" />
<meta name="original-source" content="https://www.amnestyusa.org/press-releases/police-failing-to-ensure-right-to-protest-endangering-lives/" />
<link rel="canonical" href="https://www.amnestyusa.org/press-releases/police-failing-to-ensure-right-to-protest-endangering-lives/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Police Failing to Ensure Right to Protest, Endangering Lives &ndash; Amnesty International USA" />
<meta property="og:description" content="&quot;U.S. police across the country are failing their obligations under international law to respect and facilitate the right to peaceful protest, exacerbating a tense situation and endangering lives of protesters. In city after city, we are witnessing actions that could be considered unnecessary or excessive force. We call for an immediate end to any such use of force and for law enforcement to ensure and protect the legal right to protest.&quot;" />
<meta property="og:url" content="https://www.amnestyusa.org/press-releases/police-failing-to-ensure-right-to-protest-endangering-lives/" />
<meta property="og:site_name" content="Amnesty International USA" />
<meta property="article:publisher" content="https://www.facebook.com/amnestyusa" />
<meta property="article:tag" content="freedom to protest" />
<meta property="article:tag" content="Military" />
<meta property="article:tag" content="PEACE Act" />
<meta property="article:tag" content="peaceful protests" />
<meta property="article:tag" content="POLICE" />
<meta property="article:tag" content="police abuse" />
<meta property="article:tag" content="Police and Arms" />
<meta property="article:tag" content="Racism" />
<meta property="article:tag" content="right to peaceful protest" />
<meta property="article:tag" content="unlawful use of force" />
<meta property="article:tag" content="white supremacy" />
<meta property="og:image" content="https://www.amnestyusa.org/wp-content/uploads/2018/08/Breaking-Twitter.jpg" />
<meta property="og:image:secure_url" content="https://www.amnestyusa.org/wp-content/uploads/2018/08/Breaking-Twitter.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;U.S. police across the country are failing their obligations under international law to respect and facilitate the right to peaceful protest, exacerbating a tense situation and endangering lives of protesters. In city after city, we are witnessing actions that could be considered unnecessary or excessive force. We call for an immediate end to any such use of force and for law enforcement to ensure and protect the legal right to protest.&quot;" />
<meta name="twitter:title" content="Police Failing to Ensure Right to Protest, Endangering Lives &ndash; Amnesty International USA" />
<meta name="twitter:site" content="@amnestyusa" />
<meta name="twitter:image" content="https://www.amnestyusa.org/wp-content/uploads/2018/08/Breaking-Twitter.jpg" />
<meta name="twitter:creator" content="@amnestyusa" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.amnestyusa.org\/","name":"Amnesty International USA","alternateName":"AIUSA","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.amnestyusa.org\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.amnestyusa.org\/press-releases\/police-failing-to-ensure-right-to-protest-endangering-lives\/","sameAs":["https:\/\/www.facebook.com\/amnestyusa","https:\/\/www.instagram.com\/amnestyusa\/","https:\/\/www.youtube.com\/amnestyusa","https:\/\/twitter.com\/amnestyusa"],"@id":"#organization","name":"Amnesty International USA","logo":"https:\/\/www.amnestyusa.org\/wp-content\/uploads\/2017\/05\/logo_hor-1.png"}</script>

<link rel='dns-prefetch' href='//www.amnestyusa.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="stylesheet" href="/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3">
<link rel="stylesheet" href="/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3">
<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1">
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="/wp-content/plugins/auth0/assets/css/main.css?ver=5.4.1">
<link rel="stylesheet" href="/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=1.9.0">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css?ver=1.9.0">
<link rel="stylesheet" href="/wp-content/themes/aiusa/dist/styles/main.css?ver=2020.05.29">
<link rel="stylesheet" href="/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2">
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.amnestyusa.org\/wp-admin\/admin-ajax.php","nonce":"2bae51dd95","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1"></script>
<script src="https://code.jquery.com/jquery-.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script data-cfasync="false" id="omapi-script" async="async" src="https://a.opmnstr.com/app/js/api.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.amnestyusa.org"><link rel="https://theeventscalendar.com/" href="https://www.amnestyusa.org/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css" id="wp-custom-css">
			div#gform_wrapper_109 {
    display: block!important;
}
div#grassroots__sidebar .col-md-5 {
    background: white;
    padding: 2rem;
    border: 4px solid yellow;
}
@media(min-width:768px){
	div#grassroots__sidebar .col-md-7 {
    padding-right: 5rem;
}
}

.page-id-6226 #work_icons_three img, .page-id-6226 #work_icons_two img {
	object-fit:contain;
}

.card-action .card {
    padding-bottom: 60px !important;
}

html div#om-hdcq2igthw3zvte7pbji .louisville svg {
    background:#000 !important;
}

html div#om-ywvjgrvrh6ap3uiccrcd path,

html div#om-hdcq2igthw3zvte7pbji path {
    fill:#ffff00 !important;
}		</style>
<link rel="author" href="/wp-content/themes/aiusa/humans.txt" />

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/aiusa/dist/images/favicons/apple-touch-icon.png?v=ngG4enoAPR">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-32x32.png?v=ngG4enoAPR" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/aiusa/dist/images/favicons/favicon-16x16.png?v=ngG4enoAPR" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/aiusa/dist/images/favicons/manifest.json?v=ngG4enoAPR">
<link rel="mask-icon" href="/wp-content/themes/aiusa/dist/images/favicons/safari-pinned-tab.svg?v=ngG4enoAPR" color="#000000">
<link rel="shortcut icon" href="/wp-content/themes/aiusa/dist/images/favicons/favicon.ico?v=ngG4enoAPR">
<meta name="apple-mobile-web-app-title" content="Amnesty International USA">
<meta name="application-name" content="Amnesty International USA">
<meta name="msapplication-TileColor" content="#fff000">
<meta name="msapplication-TileImage" content="/wp-content/themes/aiusa/dist/images/favicons/mstile-144x144.png?v=ngG4enoAPR">
<meta name="msapplication-config" content="/wp-content/themes/aiusa/dist/images/favicons/browserconfig.xml?v=ngG4enoAPR">
<meta name="theme-color" content="#ffffff">


<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:318250,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-597KDT');</script>

</head>
<body class="press_releases-template-default single single-press_releases postid-60272 cookies-not-set tribe-no-js tribe-events-page-template tribe-theme-aiusa police-failing-to-ensure-right-to-protest-endangering-lives sidebar-primary hasFooterBanner">

<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-597KDT" height="0" width="0" style="display:none;visibility:hidden"></iframe>

<div class="container-fluid white-bg bottom-border-thin hidden-sm-down">
<div class="row d-flex justify-content-end highest-nav-row" role="menu">
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://shop.amnestyusa.org/">Merch Store</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://www.amnestyusa.org/take-action/events/amnesty-internationals-2020-annual-general-meeting">AGM 2020</a>
<a role="menuitem" class="nav-link no-underline highest-nav" href="https://www.amnestyusa.org/take-action/urgent-action-network/">Urgent Actions</a>

<a role="menuitem" class="nav-link no-underline highest-nav left-border-black-thin ml-8 pl-16" href="/membercenter">Member Center</a>
</div>
</div>
<header id="header">
<nav class="navbar navbar-toggleable-sm top-nav hidden-sm-down" role="navigation">
<a class="logo" href="/"><img alt="AIUSA Logo" src="/wp-content/themes/aiusa/dist/images/ENG_Amnesty_logo_RGB_yellow.svg" role="img" aria-label="AIUSA Logo" /></a>
<div class="collapse navbar-collapse" id="navbarNav">
<ul id="menu-header-primary-navigation" class="nav navbar-nav mr-auto d-flex justify-content-around"><li class="nav-label-short menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6280 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/about-us/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">About Us</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Overview</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/impact/" class="nav-link yellow-hover ai-subnav-item no-underline">Impact</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/history/" class="nav-link yellow-hover ai-subnav-item no-underline">History</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="nav-link yellow-hover ai-subnav-item no-underline">Who We Are</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/idea/" class="nav-link yellow-hover ai-subnav-item no-underline">Diversity &#038; Inclusion</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="nav-link yellow-hover ai-subnav-item no-underline">Grants &#038; Awards</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="nav-link yellow-hover ai-subnav-item no-underline">Financial &#038; Legal Documents</a></ul>
</div>
<li class="nav-label-our-work menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6284 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/our-work/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Our Work</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Issues &#038; Campaigns</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/countries/" class="nav-link yellow-hover ai-subnav-item no-underline">Countries</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/cases/" class="nav-link yellow-hover ai-subnav-item no-underline">Cases</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/act-now/" class="nav-link yellow-hover ai-subnav-item no-underline">Actions</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/amnesty-innovation-lab-proposal-form/" class="nav-link yellow-hover ai-subnav-item no-underline">Innovation Lab</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/our-work/government-relations/" class="nav-link yellow-hover ai-subnav-item no-underline">Advocacy &#038; Government Relations</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6286 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/news/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/news/newsroom/" class="nav-link yellow-hover ai-subnav-item no-underline">Newsroom</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/news/stories/" class="nav-link yellow-hover ai-subnav-item no-underline">Field Stories</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer Leaders</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/news/victories/" class="nav-link yellow-hover ai-subnav-item no-underline">Victories</a></ul>
</div>
<li class="nav-label-long menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6290 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="nav-link yellow-hover ai-subnav-item no-underline">Reports</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="nav-link yellow-hover ai-subnav-item no-underline">Toolkits &#038; Guides</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="nav-link yellow-hover ai-subnav-item no-underline">Training &#038; Education</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="nav-link yellow-hover ai-subnav-item no-underline">Archives Project</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/activism-guide/" class="nav-link yellow-hover ai-subnav-item no-underline">Activism Guide</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link yellow-hover ai-subnav-item no-underline">Contact Us</a></ul>
</div>
<li class="aiusa-nav-search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-10083 nav-item nav-item-hover align-self-center dropdown-width"><a href="/search" class="nav-link dropdown-toggle no-arrow no-underline" role="button" aria-haspopup="true" aria-expanded="false">Search</a><li class="btn-takeaction menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6711 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://www.amnestyusa.org/take-action/" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Take Action</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="nav-link yellow-hover ai-subnav-item no-underline">Join Our Movement</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/act-now/" class="nav-link yellow-hover ai-subnav-item no-underline">Act Now</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/events/" class="nav-link yellow-hover ai-subnav-item no-underline">Events</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/find-a-group/" class="nav-link yellow-hover ai-subnav-item no-underline">Find A Group</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="nav-link yellow-hover ai-subnav-item no-underline">Urgent Action Network</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="nav-link yellow-hover ai-subnav-item no-underline">Write For Rights</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/take-action/volunteer/" class="nav-link yellow-hover ai-subnav-item no-underline">Volunteer</a></ul>
</div>
<li class="btn-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6724 nav-item nav-item-hover align-self-center dropdown-width"><a href="https://donate.amnestyusa.org/page/57034/donate/1?ac=W2004WGTNHP1" class="nav-link dropdown-toggle no-arrow no-underline dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false" data-hover="dropdown">Donate</a>
<div class="dropdown-menu">
<ul class="nav">
<li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/26346/donate/1" class="nav-link yellow-hover ai-subnav-item no-underline">Join</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/19572/-/1" class="nav-link yellow-hover ai-subnav-item no-underline">Renew</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/page/20348/donate/1?ac=W18WEBDGEN2" class="nav-link yellow-hover ai-subnav-item no-underline">Monthly</a> <li class="nav-item subnav-item"><a href="https://donate.amnestyusa.org/ea-action/action?ea.client.id=1839&#038;ea.campaign.id=28289" class="nav-link yellow-hover ai-subnav-item no-underline">Honorary</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="nav-link yellow-hover ai-subnav-item no-underline">Workplace</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="nav-link yellow-hover ai-subnav-item no-underline">Give Stock</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="nav-link yellow-hover ai-subnav-item no-underline">Planned Giving</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/give-through-your-donor-advised-fund-daf/" class="nav-link yellow-hover ai-subnav-item no-underline">DONOR ADVISED FUND</a> <li class="nav-item subnav-item"><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="nav-link yellow-hover ai-subnav-item no-underline">FAQ</a></ul>
</div>
</ul> </div>
<button class="navbar-toggler navbar-toggler-right collapsed" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation" role="button">
<span> </span>
<span> </span>
<span> </span>
</button>
</nav>
<nav class="navbar navbar-toggleable-md navbar-light hidden-md-up no-padding top-nav">
<button class="navbar-toggler navbar-toggler-right no-border collapsed" type="button" data-toggle="collapse" data-target="#mobile_bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation" role="button">

<span class=""></span>
<span class=""></span>
<span class=""></span>
</button>
<ul class="nav nav-pills white-bg d-flex align-items-center" role="list">
<li class="nav-item ai-logo-switch-sm" role="listitem">
<a class="mobile-logo" href="/"><img alt="AIUSA Mobile Logo" src="/wp-content/themes/aiusa/dist/images/ENG_Amnesty_logo_RGB_yellow.svg" /></a>
<a class="mobile-logo-lg" href="/"><img style="width: 240px;" alt="AIUSA Mobile Logo" src="/wp-content/themes/aiusa/dist/images/ENG_Amnesty_logo_RGB_yellow.svg" /></a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class=" no-default-hover" href="/take-action/">take action</a>
</li>
<li class="nav-item nav-link ai-mobile-nav-item" role="listitem">
<a class="nav-donate no-default-hover" href="https://donate.amnestyusa.org/page/37908/donate/1">donate</a>
</li>
</ul>
<div class="collapse navbar-collapse top-border-thin" id="mobile_bs4navbar">
<ul id="menu-mobile-primary-navigation" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10244 nav-item dropdown"><a href="https://www.amnestyusa.org/about-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">About Us</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/about-us/" class="dropdown-item no-arrow no-default-hover">Overview</a><a href="https://www.amnestyusa.org/about-us/impact/" class="dropdown-item no-arrow no-default-hover">Impact</a><a href="https://www.amnestyusa.org/about-us/history/" class="dropdown-item no-arrow no-default-hover">History</a><a href="https://www.amnestyusa.org/about-us/who-we-are/" class="dropdown-item no-arrow no-default-hover">Who We Are</a><a href="https://www.amnestyusa.org/about-us/grants-and-awards/" class="dropdown-item no-arrow no-default-hover">Grants &#038; Awards</a><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/" class="dropdown-item no-arrow no-default-hover">Financial &#038; Legal Documents</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10250 nav-item dropdown"><a href="https://www.amnestyusa.org/our-work/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Our Work</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/our-work/" class="dropdown-item no-arrow no-default-hover">Issues &#038; Campaigns</a><a href="https://www.amnestyusa.org/our-work/countries/" class="dropdown-item no-arrow no-default-hover">Countries</a><a href="https://www.amnestyusa.org/our-work/cases/" class="dropdown-item no-arrow no-default-hover">Cases</a><a href="https://www.amnestyusa.org/take-action/act-now/" class="dropdown-item no-arrow no-default-hover">Actions</a><a href="https://www.amnestyusa.org/our-work/government-relations/" class="dropdown-item no-arrow no-default-hover">Advocacy &#038; Government Relations</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10247 nav-item dropdown"><a href="https://www.amnestyusa.org/news/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">News &#038; Stories</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/news/newsroom/" class="dropdown-item no-arrow no-default-hover">Newsroom</a><a href="https://www.amnestyusa.org/news/stories/" class="dropdown-item no-arrow no-default-hover">Field Stories</a><a href="https://www.amnestyusa.org/about-us/who-we-are/volunteer-leaders/" class="dropdown-item no-arrow no-default-hover">Volunteer Leaders</a><a href="https://www.amnestyusa.org/news/victories/" class="dropdown-item no-arrow no-default-hover">Victories</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10239 nav-item dropdown"><a href="https://www.amnestyusa.org/tools-and-reports/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Tools &#038; Reports</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/tools-and-reports/reports/" class="dropdown-item no-arrow no-default-hover">Reports</a><a href="https://www.amnestyusa.org/tools-and-reports/toolkits-guides/" class="dropdown-item no-arrow no-default-hover">Toolkits &#038; Guides</a><a href="https://www.amnestyusa.org/tools-and-reports/training-education/" class="dropdown-item no-arrow no-default-hover">Training &#038; Education</a><a href="https://www.amnestyusa.org/tools-and-reports/archives-project/" class="dropdown-item no-arrow no-default-hover">Archives Project</a><a href="https://www.amnestyusa.org/activism-guide/" class="dropdown-item no-arrow no-default-hover">Activism Guide</a><a href="https://www.amnestyusa.org/contact-us/" class="dropdown-item no-arrow no-default-hover">Contact Us</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10235 nav-item dropdown"><a href="https://www.amnestyusa.org/take-action/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Take Action</a>
<div class="dropdown-menu">
<a href="https://www.amnestyusa.org/take-action/join-our-movement/" class="dropdown-item no-arrow no-default-hover">Join Our Movement</a><a href="https://www.amnestyusa.org/take-action/act-now/" class="dropdown-item no-arrow no-default-hover">Act Now</a><a href="https://www.amnestyusa.org/take-action/events/" class="dropdown-item no-arrow no-default-hover">Events</a><a href="https://www.amnestyusa.org/take-action/find-a-group/" class="dropdown-item no-arrow no-default-hover">Find A Group</a><a href="https://www.amnestyusa.org/take-action/urgent-action-network/" class="dropdown-item no-arrow no-default-hover">Urgent Action Network</a><a href="https://www.amnestyusa.org/take-action/write-for-rights/" class="dropdown-item no-arrow no-default-hover">Write For Rights</a><a href="https://www.amnestyusa.org/take-action/volunteer/" class="dropdown-item no-arrow no-default-hover">Volunteer</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23679 nav-item dropdown"><a href="https://www.amnestyusa.org/donate-to-amnesty/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow dropdown-toggle" data-toggle="dropdown">Donate</a>
<div class="dropdown-menu">
<a href="https://donate.amnestyusa.org/page/26346/donate/1" class="dropdown-item no-arrow no-default-hover">Join</a><a href="https://donate.amnestyusa.org/page/19572/-/1" class="dropdown-item no-arrow no-default-hover">Renew</a><a href="https://donate.amnestyusa.org/page/20348/donate/1?ac=W18WEBDGEN2" class="dropdown-item no-arrow no-default-hover">Monthly</a><a href="https://donate.amnestyusa.org/ea-action/action?ea.client.id=1839&#038;ea.campaign.id=28289" class="dropdown-item no-arrow no-default-hover">Honorary</a><a href="https://www.amnestyusa.org/donate-to-amnesty/give-through-work/" class="dropdown-item no-arrow no-default-hover">Workplace</a><a href="https://www.amnestyusa.org/donate-to-amnesty/make-gift-stock/" class="dropdown-item no-arrow no-default-hover">Give Stock</a><a href="https://www.amnestyusa.org/donate-to-amnesty/planned-giving/" class="dropdown-item no-arrow no-default-hover">Planned Giving</a><a href="https://www.amnestyusa.org/donate-to-amnesty/donate-faq/" class="dropdown-item no-arrow no-default-hover">FAQ</a></div>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10246 nav-item"><a href="https://www.amnestyusa.org/contact-us/" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Contact Us</a><li class="mobile-dropdown-search menu-item menu-item-type-custom menu-item-object-custom menu-item-10194 nav-item"><a href="/search" class="nav-link no-arrow no-default-hover mobile-dropdown-arrow">Search</a></ul> </div>
</nav>
</header>
<div class="banner-6b mb-80" style="background:url('/wp-content/uploads/2018/08/Breaking-Twitter-1440x540.jpg');background-size: cover;" role="banner">
<div id="post-60272" class="container post-60272 press_releases type-press_releases status-publish has-post-thumbnail hentry tag-freedom-to-protest tag-military tag-peace-act tag-peaceful-protests tag-police tag-police-abuse tag-police-and-arms tag-racism tag-right-to-peaceful-protest tag-unlawful-use-of-force tag-white-supremacy issues-abuses-by-armed-groups issues-police-and-human-rights issues-right-to-organize">
<div class="row">
<div class="col-md-10 mobile-no-margin" id="title-banner">
<div class="mt-16 mb-16 white-bg inline padding-24">
05/30/2020 <h1 role="heading">Police Failing to Ensure Right to Protest, Endangering Lives</h1>
</div>
</div>
</div>
</div>
</div>
<div class="pb-40">
<article id="post-60272" class="container post-60272 press_releases type-press_releases status-publish has-post-thumbnail hentry tag-freedom-to-protest tag-military tag-peace-act tag-peaceful-protests tag-police tag-police-abuse tag-police-and-arms tag-racism tag-right-to-peaceful-protest tag-unlawful-use-of-force tag-white-supremacy issues-abuses-by-armed-groups issues-police-and-human-rights issues-right-to-organize" role="article">
<div class="row">
<div class="col-md-auto article-socials-mobile mb-minus-72 padding-15">
<h5 class="no-padding">Share</h5>
<ul class="list-inline" role="list">
<li class="list-inline-item no-border no-bg-color" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" />
</button>
</li>
<li class="list-inline-item no-border no-bg-color" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" />
</button>
</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-1 offset-1 mt-72 article-socials">
<div id="sticky-anchor"></div>
<div class="fixed-share">
<h5 class="text-center">Share</h5>
<ul class="list-group" role="list">
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="fb" alt="Share on Facebook">
<img src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" />
</button>
</li>
<li class="list-group-item no-bg-color no-border" role="listitem">
<button class="social-share" data-share-id="twitter" alt="Twitt this">
<img src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" />
</button>
</li>
</ul>
</div>
</div>
<div class="col-lg-8 mt-72">

<p><em>Rachel Ward, National Director of Research at Amnesty International USA (AIUSA), issued the following statement about the police response in cities nationwide to this weekend’s protests: </em></p>
<p><strong>“U.S. police across the country are failing their obligations under international law to respect and facilitate the right to peaceful protest, exacerbating a tense situation and endangering the lives of protesters</strong>. In city after city, we are witnessing actions that could be considered unnecessary or excessive force. We call for an immediate end to any such use of force and for law enforcement to ensure and protect the legal right to protest.</p>
<p>“The use of heavy-duty riot gear and military-grade weapons and equipment to police largely peaceful demonstrations may intimidate protesters who are practicing their right to peaceful assembly. These tactics can actually lead to an escalation in violence<strong>. Equipping officers in a manner more appropriate for a battlefield may put them in the mindset that confrontation and conflict are inevitable</strong>. Police must engage in de-escalation, before the situation worsens. They should de-militarize their approach and engage in dialogue with protest organizers to reduce tensions to prevent violence or to stop it quickly as soon as it breaks out in order to protect the right to peaceful assembly.</p>
<p>“All unnecessary or excessive force must cease immediately, and all instances of potentially excessive or unnecessary force against protesters must be investigated and any officers who broke the law must be held accountable.</p>
<p>“Furthermore, we call on the federal government and U.S. cities and states to act swiftly and meaningfully to address the root cause of these protests and <strong>take immediate measures to stop unlawful killings by police of Black people and others</strong>. Officers must be prosecuted, all U.S. states must pass laws to restrict the use of lethal force as a last resort to prevent an imminent threat to life, and Congress should pass the PEACE Act to create a federal standard and incentivize state reform.</p>
<p>“Racism and white supremacy are fueling these killings and the police response to the protests. The federal government should set up a national commission to address all aspects of this crisis including killings by police, the right to protest and ending discrimination. President Trump must end his violent and discriminatory rhetoric and policies.</p>
<p>“The U.S. government at all levels must ensure the right to protest as guaranteed by international law.”</p>
<p><strong>Background</strong></p>
<p>Additional research and statements from Amnesty International USA on policing, the right to protest, and developments in Minneapolis can be found below:</p>
<ul>
<li>Briefing: <a href="https://www.amnestyusa.org/files/pdfs/good_practice_for_law_enforcement_for_policing_demonstrations.pdf">Good Practice for Law Enforcement Officials Policing Demonstrations</a></li>
<li>Report: <a href="https://www.amnestyusa.org/wp-content/uploads/2015/06/aiusa_deadlyforcereportjune2015-1.pdf">Deadly Force: Police Use of Lethal Force in the United States </a></li>
<li>Press Release: <a href="https://www.amnestyusa.org/press-releases/minneapolis-police-should-be-accountable/">Minneapolis Police Officer Must be Held Accountable for Use of Deadly Force </a></li>
<li>Report: <a href="https://www.amnestyusa.org/wp-content/uploads/2017/04/onthestreetsofamericaamnestyinternational.pdf">On the Streets of America: Human Rights Abuses in Ferguson</a></li>
</ul>
</div>
</div>
<div class="end-sticky"></div>
</ul>
</div>
</div>
</article>
</div>

<div id="sticky_banner" class="no-print">
<div class="container">
<div class="text-center d-md-flex align-items-center justify-content-center">
<h4 class="d-block">COVID-19 CRISIS: HELP NOW</h4>
<div style="position:relative">
<button type="button" class="btn-close btn-close-popup">
<svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-close" viewBox="0 0 64 64">
<path d="M32 29.714L53.714 8 56 10.286 34.286 32 56 53.714 53.714 56 32 34.286 10.286 56 8 53.714 29.714 32 8 10.286 10.286 8 32 29.714z" fill="#FFF" fill-rule="evenodd"></path>
</svg>
</button>
<a href="https://donate.amnestyusa.org/page/57034/donate/1?ac=W2004WGTNBN1" class="btn btn-donate btn-primary ml-0 ml-md-3">DONATE</a>
</div>
</div>
</div>
</div>
<div class="merch-store-container">
<div class="darken">
<div class="container">
<div class="row pt-64 pb-64">
<a href="https://shop.amnestyusa.org/" class="col-md-4 trans-black-bg white-border merch-store-link">
<h3 class="mt-48 mb-16 white-text text-center">Visit Our Merch Store</h3>

<div class="text-center">
<div type="button" class="no-underline btn btn-lg ai-btn-1-inverse btn-secondary margin-lr-40 mb-48">Shop Now</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="donate-footer">
<div class="container pt-200 pb-200">
<div class="card-group">
<div class="card yellow-bg ai-card donate-monthly-arrow">
<div class="card-block d-flex justify-content-around align-middle padding-8">
<h3 class="align-self-center text-center">JOIN OUR MOVEMENT</h3>
</div>
</div>
<div class="col-6 no-padding donate-box">
<div class="card ai-card">
<div class="card-block d-flex justify-content-around align-middle padding-32">
<div class="donate-options body-1 pl-32">
Fight injustice and help create a world where human rights are enjoyed by all.</div>
</div>
</div>
</div>
<div class="card ai-card">
<div class="card-block align-self-center d-flex justify-content-around padding-8">
<a class="no-underline btn ai-btn-3 btn-secondary btn-lg align-self-center" id="footer-once-btn" href="https://donate.amnestyusa.org/page/57973/donate/1" target="_blank" role="link">Donate Now</a>
</div>
</div>
</div>
</div>
</div>
<div class="container mt-40 mb-40 footer-top">
<div class="row">
<div class="col-md-5" role="form">
<h4>SIGN UP TO TAKE ACTION</h4>
<form action="https://act.amnestyusa.org/page/9082/subscribe/1" method="get" name="input">
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-firstname">First Name</label>
<input class="form-control first-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.firstName" type="text" placeholder="First Name" id="signup-top-firstname" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-lastname">Last Name</label>
<input class="form-control last-name no-bg-color no-border-radius no-border bottom-border-dark mr-4 mb-24" name="supporter.lastName" type="text" placeholder="Last Name" id="signup-top-lastname" role="input">
</div>
</div>
<div class="row" role="row">
<div class="col-sm-6">
<label for="signup-top-email">Email Address</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.emailAddress" type="text" placeholder="Email" id="signup-top-email" role="input">
</div>
<div class="col-sm-6">
<label for="signup-top-phone">Phone Number</label>
<input class="form-control no-bg-color no-border-radius no-border bottom-border-dark" name="supporter.phoneNumber" type="text" placeholder="Phone" id="signup-top-phone" role="input">
</div>
</div>

<input id="sign-up-submit" class="btn ai-btn-2 btn-secondary mt-32" type="submit" value="Sign Me Up" role="input" />
</form>
</div>
<div class="col-md-6 offset-md-1 mt-40-mobile">
<ul class="footer-action-list" role="list">
<ul id="menu-footer-primary-navigation" class="menu"><li class="menu-item menu-urgent-actions"><a href="https://www.amnestyusa.org/take-action/act-now/">Urgent Actions</a></li>
<li class="menu-item menu-protest-resources-toolkits"><a href="https://www.amnestyusa.org/protests/">Protest Resources &#038; Toolkits</a></li>
<li class="menu-item menu-art-for-amnesty"><a href="https://www.amnestyusa.org/art-for-amnesty/">Art For Amnesty</a></li>
<li class="menu-item menu-events"><a href="https://www.amnestyusa.org/take-action/events/">Events</a></li>
<li class="menu-item menu-financials"><a href="https://www.amnestyusa.org/about-us/financial-and-legal-documents/">Financials</a></li>
<li class="menu-item menu-careers"><a href="https://www.amnestyusa.org/careers/">Careers</a></li>
<li class="menu-item menu-faq"><a href="https://www.amnestyusa.org/support-center/">FAQ</a></li>
<li class="menu-item menu-contact-us"><a href="https://www.amnestyusa.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-merch-store"><a href="https://shop.amnestyusa.org/">Merch Store</a></li>
</ul> </ul>
</div>
</div>
</div>
<footer class="footer">
<div class="container-fluid footer">
<div class="row">
 <div class="col-1">
<a href="/" role="link"><img class="footer-logo" alt="AIUSA Footer Logo" src="/wp-content/themes/aiusa/dist/images/Amnesty_candle_RGB_Yellow.svg" aria-label="Footer Logo" /></a>
</div>
<div class="col-5 flex-list">
<ul role="list">
<ul id="menu-footer-secondary-navigation" class="footer-menu"><li class="menu-item menu-privacy-policy"><a href="https://www.amnestyusa.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-terms-conditions"><a href="https://www.amnestyusa.org/terms-conditions/">Terms &#038; Conditions</a></li>
</ul> </ul>
<ul class="copyright" role="list">
<li>&copy; 2020 AMNESTY INTERNATIONAL</li>
</ul>
</div>
<div class="footer-social-col col-3 offset-2 flex-list-right">
<ul class="d-flex align-items-center footer-social-list" role="list">
<li><a class="fade-hover" href="https://facebook.com/amnestyusa" role="listitem"><img alt="Facebook Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_fb_icon.svg" role="img" aria-label="facebook icon" /></a></li>
<li><a class="fade-hover" href="https://twitter.com/amnestyusa" role="listitem"><img alt="Twitter Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_twit_icon.svg" role="img" aria-label="twitter icon" /></a></li>
<li><a class="fade-hover" href="https://www.instagram.com/amnestyusa/" role="listitem"><img alt="Instagram Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_ig_icon.svg" role="img" aria-label="instagram icon" /></a></li>
<li><a class="fade-hover" href="https://youtube.com/amnestyusa" role="listitem"><img alt="Youtube Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_youtube_icon.svg" role="img" aria-label="youtube icon" /></a></li>
<li><a class="fade-hover" href="http://amnestyusa.tumblr.com/" role="listitem"><img alt="Tumblr Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_tumblr_icon.svg" role="img" aria-label="tumblr icon" /></a></li>
<li><a class="fade-hover" href="https://medium.com/@amnestyusa" role="listitem"><img alt="Medium Icon" src="/wp-content/themes/aiusa/dist/images/icons/footer_med_icon.svg" role="img" aria-label="medium icon" /></a></li>
</ul>
</div>
</div>
</div>
</footer>

<script type="text/javascript">
  var _userway_config = {
    account: '7HVGTKNBcv',
    position: 5,
    type:1,
    color:'#fef851',
  };
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js"></script>
<script>
(function($) {
  $(document).ready(function() {
    $(document).on('OptinMonsterLoaded', function( event, data, object ){
      $('#embed_donate-monthly').click(function(){
        //Change Arrow Location
        $('#embed_donate-once').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('dark-text');
        $('.donate-monthly').removeClass('yellow-text')
        $('.donate-once').addClass('yellow-text');
        $('.donate-once').removeClass('dark-text')
        //Swap Donate Options
        $('#embed_monthly').removeClass('hidden');
        $('#embed_once').addClass('hidden');
      });
      $('#embed_donate-once').click(function(){
        //Change Arrow Location
        $('#embed_donate-monthly').removeClass('yellow-bg banner-5-arrow');
        $(this).addClass('yellow-bg banner-5-arrow');
        //Font Color Swap
        $('.donate-monthly').addClass('yellow-text');
        $('.donate-monthly').removeClass('dark-text');
        $('.donate-once').addClass('dark-text');
        $('.donate-once').removeClass('yellow-text');
        //Swap Donate Options
        $('#embed_once').removeClass('hidden');
        $('#embed_monthly').addClass('hidden');
      });
    });
  });
});
</script>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script src="/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001"></script>
<script type="text/javascript">
!function(e){function r(r){for(var n,i,l=r[0],a=r[1],f=r[2],c=0,s=[];c<l.length;c++)i=l[c],Object.prototype.hasOwnProperty.call(o,i)&&o[i]&&s.push(o[i][0]),o[i]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var a=t[l];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={0:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="/wp-content/themes/aiusa/undefined/";var l=window.webpackJsonp=window.webpackJsonp||[],a=l.push.bind(l);l.push=r,l=l.slice();for(var f=0;f<l.length;f++)r(l[f]);var p=a;t()}([]);
</script>
<script src="/wp-content/themes/aiusa/dist/scripts/vendor.js?ver=2020.05.29"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.2.4/js/tether.min.js?ver=1.2.4"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=1.14.10"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ADMIN = {"ajax_url":"https:\/\/www.amnestyusa.org\/wp-admin\/admin-ajax.php","endpoint":"https:\/\/www.amnestyusa.org\/wp-json"};
/* ]]> */
</script>
<script src="/wp-content/themes/aiusa/dist/scripts/main.js?ver=2020.05.29"></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'139892470',post:'60272',tz:'-4',srv:'www.amnestyusa.org'} ]);
	_stq.push([ 'clickTrackerInit', '139892470', '60272' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This website uses cookies to allow us to see how the site is used. The cookies do not identify you.
If you continue to use this site, we assume that you are okay with this.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
 <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":60272,"object_key":"press_releases","object_type":"post","term_ids":[2930,1046,36318,13668,1220,14130,13788,464,16447,33305,11939,31,83,53]};</script>
<script type="text/javascript">
/*<![CDATA[*/
(function() {
 var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
 sz.src = '//siteimproveanalytics.com/js/siteanalyze_89044.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a03a0d884f","applicationID":"51619366","transactionName":"ZANbMUMED0QCABANXl1JbBdYSk5eDQcBHB9DDkk=","queueTime":0,"applicationTime":634,"atts":"SERYRwseHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
